<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr-TR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr-TR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr-TR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr-TR">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Yeni Fitbit akıllı saati Pebble tabanlı olacak | Wearlogy</title>
<link rel="shortcut icon" href="http://www.wearlogy.com/wp-content/uploads/2017/03/facion.png"/>
<link rel="pingback" href="http://www.wearlogy.com/xmlrpc.php"/>
<meta name="description" content="Pebble akıllı saat kullanıcılarını sevindiren gelişme. Piyasadan çekilen Pebble&#039;ın işletim sistemi Fitbit akıllı saatlerine temelini oluşturacak. Bir dönem"/>
<meta name="keywords" content="akıllı saat,android watch,fitbit,ios watch,pebble,smart watch"/>
<link rel="canonical" href="http://www.wearlogy.com/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Wearlogy &raquo; beslemesi" href="http://www.wearlogy.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Wearlogy &raquo; yorum beslemesi" href="http://www.wearlogy.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Wearlogy &raquo; Yeni Fitbit akıllı saati Pebble tabanlı olacak yorum beslemesi" href="http://www.wearlogy.com/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.wearlogy.com/wp-content/cache/wpfc-minified/4970dc6311193979358db1aa8f2dd6a0/1493481380index.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.wearlogy.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wearlogy.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wearlogy.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Ontenna&#8217;dan Duyma Engelliler İçin Toka' href='http://www.wearlogy.com/ontennadan-duyma-engelliler-icin-toka/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://www.wearlogy.com/?p=8381'/>
<link rel="alternate" type="application/json+oembed" href="http://www.wearlogy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wearlogy.com%2Fyeni-fitbit-akilli-saati-pebble-tabanli-olacak%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.wearlogy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wearlogy.com%2Fyeni-fitbit-akilli-saati-pebble-tabanli-olacak%2F&#038;format=xml"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@wearlogy"/>
<meta name="twitter:creator" content="@wearlogy"/>
<meta name="twitter:url" content="http://www.wearlogy.com/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/"/>
<meta name="twitter:title" content="Yeni Fitbit akıllı saati Pebble tabanlı olacak"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble.jpg"/>
<link rel="amphtml" href="http://www.wearlogy.com/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/amp/"/>            <style media="all">.top-bar, .overlay-card, #main-menu .menu > li:hover, .bk-meta:before, .header-custom .main-nav .header-inner,
.bk-mega-menu, .bk-dropdown-menu, .main-nav #s, .search-icon i, .main-nav .mobile,
.icon-thumb, .post-info-line, .grid-container .post-cat:after, .module-carousel .post-cat:after, .bk-card-content .post-cat:after, .post-cat-bg, #back-top:hover,
.bk-header h3, .cat-header h3, .widget-tabs-title-container li.active h3, h3.ticker-header,
.comment-navigation a, .comment.bypostauthor > .comment-article > .comment-author > .comment-author-name:after, #comment-submit, .add-comment-btn, .cat-btn, .tag-btn, .bkpaginate-current, .bkpaginate a:hover, .tagcloud a:hover, .widget_search #search-form #search-submit,
.widget-facebook h4, .widget_flickr h4, .widget_calendar h4, .widget_youtube_subscribe .widget-title , .widget_recent_comments h4, .widget_links h4, .widget_search h4, .widget_tag_cloud h4, .widget_categories h4, .widget_recent h4, .widget_archive h4, .widget_meta h4, .widget_pages h4, .widget_recent_entries h4, .widget_nav_menu h4, .widget_text h4, .widget_rss h4,
.widget_archive ul li, .widget_categories ul li, .widget_calendar #wp-calendar caption, .widget_calendar #today, .widget_tag_cloud a,
.bk-score-box-wrap, .rating-wrap, .reviewscore, .bk-bar-ani, .bk-score-box, .heading-wrap hr, #pagination .current, .post-page-links > span, .button-primary{background-color:#e7a830}
a, .post-title:hover a, .module-carousel .post-title a:hover, .module-carousel .post-cat a:hover, .post-meta .read-more a:hover, .post-nav-link-title h3:hover, .flexslider .flex-direction-nav a:hover, .module-hero .main-post.hero-video .post-details .post-title a:hover,
.bk-sub-posts .post-title.post-title-card:hover a, .bk-dropdown-menu .bk-sub-sub-menu a, .widget_nav_menu li a:hover, #main-mobile-menu .expand i,
.header-dark .main-nav #main-menu .menu > li.current-menu-item > a, .header-light .main-nav #main-menu .menu > li.current-menu-item > a,
.recentcomments, .post-author a, .comment-author, .single .author a, .page .author a, .bk-author-page-contact a:hover, #pagination a:hover, .post-page-links a:hover span,
ul.ticker li h2:before, #bk-404-wrap .redirect-home i, .footer .bk-header h3, .footer .widget-tabs-title-container li.active h3 a, .widget_tag_cloud a:hover, .footer .widget_rss h3 a, .widget_nav_menu li a, .widget_recent_comments .recentcomments a:last-child{color:#e7a830}::selection{background-color:#e7a830}::-moz-selection{background-color:#e7a830}
body::-webkit-scrollbar-thumb{background-color:#e7a830}
.mask-1, .mask-2, .bk-score-box.reverse, .reviewscore.reverse , .bk-review-box .bk-overlay, .bk-author-box , .tagcloud a, .load-more span:hover, ul#flickr li a:hover img, .post-meta .read-more:hover, .header-light .main-nav #main-menu, .article-content blockquote, #bk-carousel-gallery-thumb li.flex-active-slide, #pagination .current, .post-page-links > span, .widget_pages li, .widget_meta li{border-color:#e7a830}
.widget-tabs-title-container li.active:after, .module-header-left .bk-header h3:after, .module-header-left .cat-header h3:after, h3.ticker-header:after{border-left-color:#e7a830;border-right-color:#e7a830}
.widget-tabs-title-container li.active:nth-child(n+2):before{border-top-color:#e7a830}
.main-nav .header-inner, #main-mobile-menu, .header-custom .top-bar, .header-custom #main-menu .menu > li:hover, .header-custom .bk-mega-menu,
.header-custom .bk-dropdown-menu, .header-custom .main-nav #s, .header-custom .main-nav .search-icon i, .header-custom .main-nav .mobile,
.widget-tabs-title-container, .widget-tabs-title-container li h4, .widget-tabs-title-container li h3, .cat-header, .bk-header, .bk-review-box .bk-overlay, 
.module-carousel .style-thumb, #bk-carousel-gallery-thumb, .cat-btn:hover, .tag-btn:hover, .add-comment-btn:hover, #comment-submit:hover, .post-cat-bg:hover,
.widget_calendar tfoot tr            {background-color:#494949}
.header-custom .main-nav #main-menu .menu > li.current-menu-item > a,
.load-more span, .bk-mega-menu .bk-sub-sub-menu > li > a, .bk-dropdown-menu .bk-sub-sub-menu a, .header-light .main-nav #main-menu .menu > li > a, #pagination a, #pagination span, .post-page-links a span         {color:#494949}
.load-more .inner, #pagination a, .post-page-links a span{border-color:#494949}
body{background:none !important}</style>
<style title="dynamic-css" class="options-output">.reviewscore, .score, .bk-final-score, .bk-criteria, .bk-criteria-score, .post-meta, h3.ticker-header, .top-nav .menu li > a, .main-nav ul > li > a, .widget-tabs-title-container li h3, .widget-tabs-title-container li h4, .cat-header h3,
.post-cat, .add-comment-btn, .cat-btn, .tag-btn, .block-title, .bk-header h3, #comments h3, #comments h4, #respond h3, #respond h4, #comment-submit,
.widget_flickr h4, .widget-facebook h4, .widget_rss h4, .widget_calendar h4, .widget_youtube_subscribe .widget-title , .widget_recent_comments h4, .widget_links h4, .widget_search h4, .widget_tag_cloud h4, .widget_categories h4, .widget_recent h4, .widget_archive h4, .widget_meta h4, .widget_pages h4, .widget_recent_entries h4, .widget_nav_menu h4, .widget_text h4, .widget_nav_menu li a,
.load-more-text{font-family:"Roboto Slab";font-weight:400;font-style:normal;}
h1, h2, h3, h4, h5, h5, h6, .post-title , .post-title-card , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
.recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a{font-family:"Roboto Slab";font-weight:400;font-style:normal;}
body, textarea, input, p, 
.entry-excerpt, .comment-text, .comment-author, .article-content,
.comments-area, .tag-list, .bk-author-meta h3{font-family:Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;}</style>
<meta name="robots" content="all"/>
<meta name="robots" content="index,follow"/>
<meta name="Google" content="all"/>
<meta name="Altavista" content="all"/>
<meta name="Yahoo" content="all"/>
<meta name="Googlebot" content="all"/>
<meta name="hotbot" content="all"/>
<meta name="msnbot" content="all"/>
<meta name="alexabot" content="all"/>
<script data-wpfc-render="false">var Wpfcll={sources:[],loaded_index:[],i:function(){this.set_source(document.getElementsByTagName("img"));this.set_source(document.getElementsByTagName("iframe"));window.addEventListener('scroll',function(){Wpfcll.load_sources();});window.addEventListener('resize',function(){Wpfcll.load_sources();});},c:function(e,pageload){var winH=document.documentElement.clientHeight || body.clientHeight;var number=pageload ? 0:800;var elemRect=e.getBoundingClientRect();var top=0;var parent=e.parentNode;var parentRect=parent.getBoundingClientRect();if(elemRect.x==0 && elemRect.y==0){for (var i=0;i < 10;i++){if(parent){if(parentRect.x==0 && parentRect.y==0){parent=parent.parentNode;parentRect=parent.getBoundingClientRect();}else{top=parentRect.top;break;}}};}else{top=elemRect.top;}if(winH - top + number > 0){return true;}return false;},r:function(e,pageload){var s=this;var osrc,osrcs;try{if(s.c(e,pageload)){osrc=e.getAttribute("wpfc-data-original-src");osrcs=e.getAttribute("wpfc-data-original-srcset");if(osrc || osrcs){if(osrc){e.setAttribute('src',osrc);}if(osrcs){e.setAttribute('srcset',osrcs);}e.removeAttribute("wpfc-data-original-src");e.removeAttribute("onload");}}}catch(error){console.log(error);console.log("==>",e);}},set_source:function(arr){if(arr.length > 0){var s=this;[].forEach.call(arr,function(e,index){s.sources.push(e);});}},load_sources:function(){var s=this;[].forEach.call(s.sources,function(e,index){s.r(e,false);});}};if(window.attachEvent){window.attachEvent('onload',wpfci);}else{if(window.onload){var wpfcllc=window.onload;var wpfclln=function(evt){wpfcllc(evt);wpfci(evt);};window.onload=wpfclln;}else{window.onload=wpfci;}}function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-8381 single-format-standard" itemscope itemtype="http://schema.org/Article">
<div class="site-container wide">  <div class="page-wrap module-header-left clear-fix">  <div class="header-wrap header-left header-dark"> <div class="top-bar clear-fix"> <div class="header-inner clear-fix"> <nav class="top-nav"> <div class="mobile"> <i class="fa fa-bars"></i></div><div id="top-menu" class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-1882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1882"><a href="http://www.wearlogy.com/">Ana Sayfa</a></li> <li id="menu-item-7482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7482"><a href="http://www.wearlogy.com/hakkimizdaa/">Hakkımızda</a></li> <li id="menu-item-7483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7483"><a href="http://www.wearlogy.com/kunye/">Künye</a></li> <li id="menu-item-7484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7484"><a href="http://www.wearlogy.com/iletisim/">İletişim</a></li> </ul></div></nav> 
<div class="header-social clear-fix"> <ul> <li class="fb"><a href="https://www.facebook.com/wearlogy" target="_blank"><i class="fa fa-facebook"></i></a></li> <li class="twitter"><a href="https://www.twitter.com/wearlogy" target="_blank"><i class="fa fa-twitter"></i></a></li> <li class="gplus"><a href="https://plus.google.com/+Wearlogy" target="_blank"><i class="fa fa-google-plus"></i></a></li> <li class="instagram"><a href="https://instagram.com/wearlogycom/" target="_blank"><i class="fa fa-instagram"></i></a></li> <li class="youtube"><a href="https://www.youtube.com/user/wearlogy" target="_blank"><i class="fa fa-youtube"></i></a></li> <li class="rss"><a href="https://www.wearlogy.com/rss" target="_blank"><i class="fa fa-rss"></i></a></li> </ul></div></div></div><div class="header"> <div class="header-inner">  <div class="logo"> <h1> <a href="http://www.wearlogy.com"> <img src="http://www.wearlogy.com/wp-content/uploads/2017/03/wearlogo_site.png" alt="logo"/> </a> </h1></div><div class="header-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-5440835779266425"
data-ad-slot="8618526793"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><nav class="main-nav">
<div class="header-inner clear-fix"> <div class="mobile"> <i class="fa fa-bars"></i></div><div id="main-menu" class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1881"><a href="http://www.wearlogy.com/">Ana Sayfa</a></li> <li id="menu-item-2547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2547"><a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a></li> <li id="menu-item-4048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4048"><a href="http://www.wearlogy.com/sanal-gerceklik/">Sanal Gerçeklik</a></li> <li id="menu-item-1852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="http://www.wearlogy.com/akilli-bileklik/">Akıllı Bileklik</a></li> <li id="menu-item-2546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2546"><a href="http://www.wearlogy.com/apple-watch/">Apple Watch</a></li> <li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1868"><a href="http://www.wearlogy.com/android-wear/">Android Wear</a></li> <li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.wearlogy.com/foto-galeri/">Foto Galeri</a></li> <li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://www.wearlogy.com/dosya/">Dosya</a></li> <li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="http://www.wearlogy.com/etkinlik/">Etkinlik</a></li> </ul></div><div id="main-mobile-menu" class="menu-menu1-container"><ul id="menu-menu1-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1881"><a href="http://www.wearlogy.com/">Ana Sayfa</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2547"><a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4048"><a href="http://www.wearlogy.com/sanal-gerceklik/">Sanal Gerçeklik</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="http://www.wearlogy.com/akilli-bileklik/">Akıllı Bileklik</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2546"><a href="http://www.wearlogy.com/apple-watch/">Apple Watch</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1868"><a href="http://www.wearlogy.com/android-wear/">Android Wear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.wearlogy.com/foto-galeri/">Foto Galeri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://www.wearlogy.com/dosya/">Dosya</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="http://www.wearlogy.com/etkinlik/">Etkinlik</a></li> </ul></div><div id="main-search" class="search-ltr"> <form method="get" id="search-form" action="http://www.wearlogy.com"> <input type="text" name="s" id="s" value="Ara" onfocus='if (this.value == "Ara") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ara"; }' /> <div class="search-icon"> <i class="fa fa-search"></i></div></form></div></div></nav></div><meta name="okunet" content="22a5f908699c88ca6a46e950e650dc"/>   		
<div class="main-body clear-fix sb-right"> <div class="content has-sidebar" itemscope itemtype="http://schema.org/BlogPosting"> <article class="post-article post-8381 post type-post status-publish format-standard has-post-thumbnail hentry category-akilli-saat category-android-wear category-apple-watch category-genel category-pebble-os tag-akilli-saat tag-android-watch tag-fitbit tag-ios-watch tag-pebble tag-smart-watch"> <div class="cat-list"> <a class="cat-btn" href="http://www.wearlogy.com/akilli-saat/" title="Şunun için tüm yazılar gösteriliyor: Akıllı Saat">Akıllı Saat</a><a class="cat-btn" href="http://www.wearlogy.com/android-wear/" title="Şunun için tüm yazılar gösteriliyor: Android Wear">Android Wear</a><a class="cat-btn" href="http://www.wearlogy.com/apple-watch/" title="Şunun için tüm yazılar gösteriliyor: Apple Watch">Apple Watch</a><a class="cat-btn" href="http://www.wearlogy.com/genel/" title="Şunun için tüm yazılar gösteriliyor: Genel">Genel</a><a class="cat-btn" href="http://www.wearlogy.com/pebble-os/" title="Şunun için tüm yazılar gösteriliyor: Pebble OS">Pebble OS</a></div><h1 class="post-title post-title-single" itemprop="headline">Yeni Fitbit akıllı saati Pebble tabanlı olacak</h1>
<div class="post-meta post-meta-single"> <div class="post-meta post-meta-primary"> <div class="author" itemprop="author"><a rel="author" href="http://www.wearlogy.com/author/wearlogy/" title="Yazar: Wearman">Wearman</a></div><time class="article-time" datetime="2017-07-31T00:19:22+00:00">
| 31 Temmuz, 2017 at 00:19                </time></div><div class="post-meta post-meta-secondary"> <div class="views"> <i class="fa fa-eye"></i> 81</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/#respond">0</a></div></div></div><div class="article-thumb"> <img width="1180" height="660" src="http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble.jpg 1180w, http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-300x168.jpg 300w, http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-768x430.jpg 768w, http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-1024x573.jpg 1024w" sizes="(max-width: 1180px) 100vw, 1180px" /></div><section class="article-content" itemprop="articleBody">
<p>Pebble akıllı saat kullanıcılarını sevindiren gelişme. Piyasadan çekilen Pebble&#8217;ın işletim sistemi Fitbit akıllı saatlerine temelini oluşturacak.</p>
<p>Bir dönem akıllı saat kullanıcılarının oldukça tercih ettiği Pebble, Fitbit&#8217;in bünyesine girdikten sonra faaliyetlerine son vereceğini duyurmuştu. Pebble&#8217;ı işletim sisteminden dolayı bünyesine katan Fitbit yeni akıllı saat için çalışmalarına başladı.</p>
<h4><strong>Proje yıl sonuna attı</strong></h4>
<p>Firmanın patronu Fitbit&#8217;e Pebble&#8217;ın işletim siteminin temel olacağını açıkladı. Pebble Fitbit&#8217;in bünyesine dahil olduktan sonra projede değişikliğe gidilince bitimi yıl sonuna sarktı. Saat piyasaya çıkmasıyla birlikte yazılım araçları da kullanıma sunulacak.</p>
<p>Piyasadaki akıllı saatlerin büyük bir kısmı kendi uygulamarıyla kısıtlı standart bir arayüze sahip Çinli üreticilerin ürünlerinden oluşuyor. Pebble geniş uygulama desteği sunan az markadan biri olması ve bunu çok uygun fiyatlara yapması bir dönem ses getirmesini sağlamıştı fakat yenilik açısından sıkıntı yaşayınca piyasada tutunamadı.</p>
<p>Fitbit&#8217;in uygulama mağazası da saatle birlikte tamamlanması planlanıyor. Android ve iOS ile birlikte kullanılabilecek olan saat, yıl sonuna kadar pazardaki yerini alacak.</p>
</section>
</article>
<div class="tag-list"> <span>Etiketler</span> <a class="tag-btn" href="http://www.wearlogy.com/etiket/akilli-saat/" title="Şu etikete sahip yazılar: akıllı saat">akıllı saat</a><a class="tag-btn" href="http://www.wearlogy.com/etiket/android-watch/" title="Şu etikete sahip yazılar: android watch">android watch</a><a class="tag-btn" href="http://www.wearlogy.com/etiket/fitbit/" title="Şu etikete sahip yazılar: fitbit">fitbit</a><a class="tag-btn" href="http://www.wearlogy.com/etiket/ios-watch/" title="Şu etikete sahip yazılar: ios watch">ios watch</a><a class="tag-btn" href="http://www.wearlogy.com/etiket/pebble/" title="Şu etikete sahip yazılar: pebble">pebble</a><a class="tag-btn" href="http://www.wearlogy.com/etiket/smart-watch/" title="Şu etikete sahip yazılar: smart watch">smart watch</a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7778919751204174"
data-ad-slot="5315907463"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class="bk-share-box clear-fix"> <h3 class="block-title">Yazıyı bi paylaşsana bir şey deneyeceğiz.</h3> <ul> <li><a class="bk_facebook_share" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wearlogy.com%2Fyeni-fitbit-akilli-saati-pebble-tabanli-olacak%2F" target="_blank"><i class="fa fa-facebook" title="Facebook"></i></a></li> <li><a class="bk_twitter_share" href="http://twitter.com/share?url=http%3A%2F%2Fwww.wearlogy.com%2Fyeni-fitbit-akilli-saati-pebble-tabanli-olacak%2F&amp;text=Typography+" target="_blank"><i class="fa fa-twitter" title="Twitter"></i></a></li> <li><a class="bk_google_share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wearlogy.com%2Fyeni-fitbit-akilli-saati-pebble-tabanli-olacak%2F" target="_blank"><i class="fa fa-google-plus" title="Google Plus"></i></a></li> <li><a class="bk_pinterest_share" href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest" title="Pinterest"></i></a></li> <li><a class="bk_linkedin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.wearlogy.com%2Fyeni-fitbit-akilli-saati-pebble-tabanli-olacak%2F" target="_blank"><i class="fa fa-linkedin" title="Linkedin"></i></a></li> </ul></div><div class="bk-author-box clear-fix"><div class="bk-author-avatar"><a href="http://www.wearlogy.com/author/wearlogy/"><img src="http://2.gravatar.com/avatar/2732cc66ac3fd120ef81650a6c6df905?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default"/></a></div><span><h3><a href="http://www.wearlogy.com/author/wearlogy/">Wearman</a></h3><div class="bk-author-page-contact"><a href="mailto:info@wearlogy.com"><i class="fa fa-envelope" title="Email"></i></a> <a href="http://www.wearlogy.com" target="_blank"><i class="fa fa-globe" title="Website"></i></a> <a href="//www.twitter.com/wearlogy" target="_blank"><i class="fa fa-twitter" title="Twitter"></i></a></div></span><p class="bk-author-bio">Wearlogy'nin en kıymetli yazarı, o olmazsa olmaz. Giyilebilir teknolojinin aranan ama çok çabuk bulunan adamı.</p></div><nav class="post-nav clear-fix">
<div class="post-nav-link post-nav-link-prev"> <a href="http://www.wearlogy.com/ontennadan-duyma-engelliler-icin-toka/"> <i class="fa fa-chevron-left"></i> <div class="post-nav-link-label"> Önceki Yazı</div><div class="post-nav-link-title"> <h3> <a href="http://www.wearlogy.com/ontennadan-duyma-engelliler-icin-toka/" rel="prev">Ontenna&#8217;dan Duyma Engelliler İçin Toka</a> </h3></div></a></div></nav>
<div id="bk-related-posts" class="clear-fix"> <h3 class="block-title">Benzer Yazılar</h3><ul> <li class="main-post"> <div class="thumb-wrap"> <div class="post-cat post-cat-bg"> <a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a></div><div class="thumb"> <a href="http://www.wearlogy.com/apple-watchunuz-ile-iphoneunuzun-eslemesini-kaldirma/"> <img width="330" height="220" src="http://www.wearlogy.com/wp-content/uploads/2017/05/16-2-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" /> </a></div><div class="overlay"> <a class="post-link" href="http://www.wearlogy.com/apple-watchunuz-ile-iphoneunuzun-eslemesini-kaldirma/"><i class="icon-link"></i></a></div></div><div class="post-info"> <h3 class="post-title post-title-main-post"> <a href="http://www.wearlogy.com/apple-watchunuz-ile-iphoneunuzun-eslemesini-kaldirma/"> Apple Watch‘unuz ile iPhone‘unuzun Eşlemesini Kaldırma </a> </h3> <div class="post-meta post-meta-primary clear-fix"> <span class="post-author"> <a href="http://www.wearlogy.com/author/harungurcan/" title="Harun Gürcan tarafından yazılan yazılar" rel="author">Harun Gürcan</a> </span></div><div class="post-meta post-meta-secondary clear-fix"> <span class="views"> <i class="fa fa-eye"></i> 122 </span> <span class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/apple-watchunuz-ile-iphoneunuzun-eslemesini-kaldirma/#comments">1</a> </span></div></div></li>
<li class="main-post"> <div class="thumb-wrap"> <div class="post-cat post-cat-bg"> <a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a></div><div class="thumb"> <a href="http://www.wearlogy.com/parmakla-telefon-gorusmesi-yaptiran-akilli-kayis/"> <img width="330" height="220" src="http://www.wearlogy.com/wp-content/uploads/2016/10/Screenshot_1-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" /> </a></div><div class="overlay"> <a class="post-link" href="http://www.wearlogy.com/parmakla-telefon-gorusmesi-yaptiran-akilli-kayis/"><i class="icon-link"></i></a></div></div><div class="post-info"> <h3 class="post-title post-title-main-post"> <a href="http://www.wearlogy.com/parmakla-telefon-gorusmesi-yaptiran-akilli-kayis/"> Parmakla Telefon Görüşmesi Yaptıran Akıllı Kayış </a> </h3> <div class="post-meta post-meta-primary clear-fix"> <span class="post-author"> <a href="http://www.wearlogy.com/author/lemicalig/" title="Lemi Çalığ tarafından yazılan yazılar" rel="author">Lemi Çalığ</a> </span></div><div class="post-meta post-meta-secondary clear-fix"> <span class="views"> <i class="fa fa-eye"></i> 1157 </span> <span class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/parmakla-telefon-gorusmesi-yaptiran-akilli-kayis/#respond">0</a> </span></div></div></li>
<li class="main-post"> <div class="thumb-wrap"> <div class="post-cat post-cat-bg"> <a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a></div><div class="thumb"> <a href="http://www.wearlogy.com/basis-peake-titanyum-modeli-eklendi/"> <img width="330" height="220" src="http://www.wearlogy.com/wp-content/uploads/2015/05/basis-peak-titanium-fullbleed-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" /> </a></div><div class="overlay"> <a class="post-link" href="http://www.wearlogy.com/basis-peake-titanyum-modeli-eklendi/"><i class="icon-link"></i></a></div></div><div class="post-info"> <h3 class="post-title post-title-main-post"> <a href="http://www.wearlogy.com/basis-peake-titanyum-modeli-eklendi/"> Basis Peak&#8217;e Titanyum Modeli Eklendi! </a> </h3> <div class="post-meta post-meta-primary clear-fix"> <span class="post-author"> <a href="http://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a> </span></div><div class="post-meta post-meta-secondary clear-fix"> <span class="views"> <i class="fa fa-eye"></i> 793 </span> <span class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/basis-peake-titanyum-modeli-eklendi/#respond">0</a> </span></div></div></li>
</ul></div><div id="comments" class="comments-area clear-fix"> <div class="comments-area-title"> <h3> Yorum yazılmamış </h3> <a class="add-comment-btn" href="#reply-title">Yeni Bir Tane Yaz</a></div></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.wearlogy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label for="comment" >Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><label for="author" >İsim</label><input id="author" name="author" type="text" placeholder="İsim..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="email" >Email</label><input id="email" name="email" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url" >Url</label><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Yolla" /> <input type='hidden' name='comment_post_ID' value='8381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="43341653c5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form></div></div><div class="sidebar right no-border">
<aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5440835779266425"
data-ad-slot="7619471594"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="bk_tabs-3" class="widget widget-tabs">        
<div class="widget-tabs-title-container"> <ul class="widget-tab-titles"> <li class="active"><h3><a href="#widget-tab1-content-598024db91489">Son</a></h3></li> <li><h3><a href="#widget-tab2-content-598024db91489">Popüler</a></h3></li> <li><h3><a href="#widget-tab3-content-598024db91489">Yorumlar</a></h3></li> </ul></div><div id="widget-tab1-content-598024db91489" class="tab-content" style="display: block;"> <ul class="list post-list"> <li> <div class="thumb"> <a href="http://www.wearlogy.com/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="75" height="75" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px"/> </a></div><div class="sub-post clear-fix"> <h4 class="post-title post-title-sub-post"> <a href="http://www.wearlogy.com/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/"> Yeni Fitbit akıllı saati Pebble tabanlı olacak </a> </h4> <div class="post-meta clear-fix"> <div class="post-author"> <a href="http://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a></div></div><div class="post-meta post-meta-secondary clear-fix"> <div class="views"> <i class="fa fa-eye"></i> 79</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/#respond">0</a></div></div></div></li>
<li> <div class="thumb"> <a href="http://www.wearlogy.com/ontennadan-duyma-engelliler-icin-toka/"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="75" height="75" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2017/05/16-4-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2017/05/16-4-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/05/16-4-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/05/16-4-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/05/16-4-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px"/> </a></div><div class="sub-post clear-fix"> <h4 class="post-title post-title-sub-post"> <a href="http://www.wearlogy.com/ontennadan-duyma-engelliler-icin-toka/"> Ontenna&#8217;dan Duyma Engelliler İçin Toka </a> </h4> <div class="post-meta clear-fix"> <div class="post-author"> <a href="http://www.wearlogy.com/author/harungurcan/" title="Harun Gürcan tarafından yazılan yazılar" rel="author">Harun Gürcan</a></div></div><div class="post-meta post-meta-secondary clear-fix"> <div class="views"> <i class="fa fa-eye"></i> 410</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/ontennadan-duyma-engelliler-icin-toka/#respond">0</a></div></div></div></li>
<li> <div class="thumb"> <a href="http://www.wearlogy.com/microsofttan-yeni-akilli-gozluk/"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="75" height="75" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2017/05/15-1-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2017/05/15-1-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/05/15-1-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/05/15-1-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/05/15-1-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px"/> </a></div><div class="sub-post clear-fix"> <h4 class="post-title post-title-sub-post"> <a href="http://www.wearlogy.com/microsofttan-yeni-akilli-gozluk/"> Microsoft&#8217;tan Yeni Akıllı Gözlük </a> </h4> <div class="post-meta clear-fix"> <div class="post-author"> <a href="http://www.wearlogy.com/author/harungurcan/" title="Harun Gürcan tarafından yazılan yazılar" rel="author">Harun Gürcan</a></div></div><div class="post-meta post-meta-secondary clear-fix"> <div class="views"> <i class="fa fa-eye"></i> 426</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/microsofttan-yeni-akilli-gozluk/#respond">0</a></div></div></div></li>
<li> <div class="thumb"> <a href="http://www.wearlogy.com/ringly-yeni-go-akilli-bilezik-koleksiyonuyla-canlaniyor/"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="75" height="75" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2017/05/14-2-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2017/05/14-2-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/05/14-2-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/05/14-2-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/05/14-2-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px"/> </a></div><div class="sub-post clear-fix"> <h4 class="post-title post-title-sub-post"> <a href="http://www.wearlogy.com/ringly-yeni-go-akilli-bilezik-koleksiyonuyla-canlaniyor/"> Ringly, Yeni GO Akıllı Bilezik Koleksiyonuyla Canlanıyor </a> </h4> <div class="post-meta clear-fix"> <div class="post-author"> <a href="http://www.wearlogy.com/author/harungurcan/" title="Harun Gürcan tarafından yazılan yazılar" rel="author">Harun Gürcan</a></div></div><div class="post-meta post-meta-secondary clear-fix"> <div class="views"> <i class="fa fa-eye"></i> 434</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/ringly-yeni-go-akilli-bilezik-koleksiyonuyla-canlaniyor/#respond">0</a></div></div></div></li>
<li> <div class="thumb"> <a href="http://www.wearlogy.com/apple-ve-nike-ortakliginin-yeni-urunu-watch-bands/"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="75" height="75" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2017/05/13-1-75x75.png" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2017/05/13-1-75x75.png 75w, http://www.wearlogy.com/wp-content/uploads/2017/05/13-1-150x150.png 150w, http://www.wearlogy.com/wp-content/uploads/2017/05/13-1-100x100.png 100w, http://www.wearlogy.com/wp-content/uploads/2017/05/13-1-262x262.png 262w" sizes="(max-width: 75px) 100vw, 75px"/> </a></div><div class="sub-post clear-fix"> <h4 class="post-title post-title-sub-post"> <a href="http://www.wearlogy.com/apple-ve-nike-ortakliginin-yeni-urunu-watch-bands/"> Apple ve Nike Ortaklığının Yeni Ürünü: Watch Bands! </a> </h4> <div class="post-meta clear-fix"> <div class="post-author"> <a href="http://www.wearlogy.com/author/harungurcan/" title="Harun Gürcan tarafından yazılan yazılar" rel="author">Harun Gürcan</a></div></div><div class="post-meta post-meta-secondary clear-fix"> <div class="views"> <i class="fa fa-eye"></i> 935</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/apple-ve-nike-ortakliginin-yeni-urunu-watch-bands/#comments">1</a></div></div></div></li>
</ul></div><div id="widget-tab2-content-598024db91489" class="tab-content"> <ul class="list post-list"> <li> <div class="thumb"> <a href="http://www.wearlogy.com/fitbitin-apple-watcha-cevabi-blaze/"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="75" height="75" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px"/> </a></div><div class="sub-post clear-fix"> <h4 class="post-title post-title-sub-post"> <a href="http://www.wearlogy.com/fitbitin-apple-watcha-cevabi-blaze/"> Fitbit&#8217;in Apple Watch&#8217;a cevabı Blaze </a> </h4> <div class="post-meta clear-fix"> <div class="post-author"> <a href="http://www.wearlogy.com/author/lemicalig/" title="Lemi Çalığ tarafından yazılan yazılar" rel="author">Lemi Çalığ</a></div></div><div class="post-meta post-meta-secondary clear-fix"> <div class="views"> <i class="fa fa-eye"></i> 3383</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/fitbitin-apple-watcha-cevabi-blaze/#comments">7</a></div></div></div></li>
<li> <div class="thumb"> <a href="http://www.wearlogy.com/apple-watch-series-2-hakkinda-her-sey/"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="75" height="75" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px"/> </a></div><div class="sub-post clear-fix"> <h4 class="post-title post-title-sub-post"> <a href="http://www.wearlogy.com/apple-watch-series-2-hakkinda-her-sey/"> Apple Watch Series 2 Hakkında Her Şey! </a> </h4> <div class="post-meta clear-fix"> <div class="post-author"> <a href="http://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a></div></div><div class="post-meta post-meta-secondary clear-fix"> <div class="views"> <i class="fa fa-eye"></i> 3041</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/apple-watch-series-2-hakkinda-her-sey/#comments">7</a></div></div></div></li>
<li> <div class="thumb"> <a href="http://www.wearlogy.com/google-glass-ekibinden-3-yeni-giyilebilir-geliyor/"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="75" height="75" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px"/> </a></div><div class="sub-post clear-fix"> <h4 class="post-title post-title-sub-post"> <a href="http://www.wearlogy.com/google-glass-ekibinden-3-yeni-giyilebilir-geliyor/"> Google Glass Ekibinden 3 Yeni Giyilebilir Geliyor! </a> </h4> <div class="post-meta clear-fix"> <div class="post-author"> <a href="http://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a></div></div><div class="post-meta post-meta-secondary clear-fix"> <div class="views"> <i class="fa fa-eye"></i> 3195</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/google-glass-ekibinden-3-yeni-giyilebilir-geliyor/#comments">5</a></div></div></div></li>
<li> <div class="thumb"> <a href="http://www.wearlogy.com/akilli-tayt-ile-kendi-spor-hocaniz-olun/"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="75" height="75" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px"/> </a></div><div class="sub-post clear-fix"> <h4 class="post-title post-title-sub-post"> <a href="http://www.wearlogy.com/akilli-tayt-ile-kendi-spor-hocaniz-olun/"> Akıllı Tayt ile Kendi Spor Hocanız Olun </a> </h4> <div class="post-meta clear-fix"> <div class="post-author"> <a href="http://www.wearlogy.com/author/lemicalig/" title="Lemi Çalığ tarafından yazılan yazılar" rel="author">Lemi Çalığ</a></div></div><div class="post-meta post-meta-secondary clear-fix"> <div class="views"> <i class="fa fa-eye"></i> 3996</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/akilli-tayt-ile-kendi-spor-hocaniz-olun/#comments">5</a></div></div></div></li>
<li> <div class="thumb"> <a href="http://www.wearlogy.com/pebble-akilli-saatler-icin-5-uygulama-onerisi/"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="75" height="75" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2016/03/manset-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2016/03/manset-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/03/manset-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/03/manset-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/03/manset-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px"/> </a></div><div class="sub-post clear-fix"> <h4 class="post-title post-title-sub-post"> <a href="http://www.wearlogy.com/pebble-akilli-saatler-icin-5-uygulama-onerisi/"> Pebble Akıllı Saatler İçin 5 Uygulama Önerisi </a> </h4> <div class="post-meta clear-fix"> <div class="post-author"> <a href="http://www.wearlogy.com/author/lemicalig/" title="Lemi Çalığ tarafından yazılan yazılar" rel="author">Lemi Çalığ</a></div></div><div class="post-meta post-meta-secondary clear-fix"> <div class="views"> <i class="fa fa-eye"></i> 2827</div><div class="comments"> <i class="fa fa-comment"></i> <a href="http://www.wearlogy.com/pebble-akilli-saatler-icin-5-uygulama-onerisi/#comments">5</a></div></div></div></li>
</ul></div><div id="widget-tab3-content-598024db91489" class="tab-content"> <ul class="list comment-list"> <li> <div class="thumbnail"></div><div class="sub-post"> <div class="comment-author">Ringly'den Yeni GO Akıllı Bil...</div><div class="date"> on 12 Mart 2016</div><div class="post-title post-title-commented"> <a href="http://www.wearlogy.com/apple-ve-nike-ortakliginin-yeni-urunu-watch-bands/">Apple ve Nike Ortaklığının Yeni Ürünü: Watch Bands!</a></div><div class="comment-text"> <a href="http://www.wearlogy.com/apple-ve-nike-ortakliginin-yeni-urunu-watch-bands/#comment-4165">[&#8230;] Bunu da Oku : Apple Ve Nike Ortaklığının Yeni Ürünü: Watch Bands! [&#8230;]</a></div></div></li>
<li> <div class="thumbnail"></div><div class="sub-post"> <div class="comment-author">Kurumsal Smartwatch Kullanımı...</div><div class="date"> on 12 Mart 2016</div><div class="post-title post-title-commented"> <a href="http://www.wearlogy.com/lg-watch-sport-iptal-edildi/">LG Watch Sport İptal Edildi</a></div><div class="comment-text"> <a href="http://www.wearlogy.com/lg-watch-sport-iptal-edildi/#comment-4098">[&#8230;] Bunu da Oku : LG Watch Sport İptal Edildi [&#8230;]</a></div></div></li>
<li> <div class="thumbnail"></div><div class="sub-post"> <div class="comment-author">LG Watch Sport İptal Edildi |...</div><div class="date"> on 12 Mart 2016</div><div class="post-title post-title-commented"> <a href="http://www.wearlogy.com/garmin-forerunner-935-incelemesi/">Garmin Forerunner 935 İncelemesi</a></div><div class="comment-text"> <a href="http://www.wearlogy.com/garmin-forerunner-935-incelemesi/#comment-4097">[&#8230;] Bunu da Oku : Garmin Forerunner 935 İncelemesi [&#8230;]</a></div></div></li>
<li> <div class="thumbnail"></div><div class="sub-post"> <div class="comment-author">Garmin Forerunner 935 İncelem...</div><div class="date"> on 12 Mart 2016</div><div class="post-title post-title-commented"> <a href="http://www.wearlogy.com/apple-watch-fitbit-ve-xiaomiden-fitness-izci-satislari-caldi/">Apple Watch Fitbit ve Xiaomi&#8217;den Fitness İzci Satışları Çaldı</a></div><div class="comment-text"> <a href="http://www.wearlogy.com/apple-watch-fitbit-ve-xiaomiden-fitness-izci-satislari-caldi/#comment-4059">[&#8230;] Bunu da Oku : Apple Watch Fitbit Ve Xiaomi’den Fitness İzci Satışları Çaldı [&#8230;]</a></div></div></li>
<li> <div class="thumbnail"></div><div class="sub-post"> <div class="comment-author">Apple Watch Fitbit ve Xiaomi&...</div><div class="date"> on 12 Mart 2016</div><div class="post-title post-title-commented"> <a href="http://www.wearlogy.com/yaslilar-icin-dusmeyi-onleyen-robot/">Yaşlılar İçin Düşmeyi Önleyen Robot</a></div><div class="comment-text"> <a href="http://www.wearlogy.com/yaslilar-icin-dusmeyi-onleyen-robot/#comment-4038">[&#8230;] Bunu da Oku : Yaşlılar İçin Düşmeyi Önleyen Robot [&#8230;]</a></div></div></li>
</ul></div></aside><aside id="bk_main_slider-5" class="widget module-main-slider">
<div class="main-slider control-hide"> <div id="main-slider-598024dbb053f" class="flexslider main-slider-frame"> <ul class="slides"> <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-5.jpg"> <div class="thumb"> <img width="700" height="394" src="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-5.jpg" class="attachment-bk1050_600 size-bk1050_600 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-5.jpg 700w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-5-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /> <div class="post-info overlay"> <div class="post-info-overlay"> <h2 class="post-cat post-cat-main-slider"> <a href="http://www.wearlogy.com/foto-galeri/">Foto Galeri</a> </h2> <div class="post-info-line"></div><h2 class="post-title post-title-main-slider"> <a href="http://www.wearlogy.com/lg-watch-sport-akilli-saat-foto-galeri/"> LG Watch Sport Akıllı Saat [Foto Galeri] </a> </h2></div></div></div></li>																			
<li data-thumb="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-9.jpg"> <div class="thumb"> <img width="700" height="393" src="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-9.jpg" class="attachment-bk1050_600 size-bk1050_600 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-9.jpg 700w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-9-300x168.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /> <div class="post-info overlay"> <div class="post-info-overlay"> <h2 class="post-cat post-cat-main-slider"> <a href="http://www.wearlogy.com/foto-galeri/">Foto Galeri</a> </h2> <div class="post-info-line"></div><h2 class="post-title post-title-main-slider"> <a href="http://www.wearlogy.com/lg-watch-style-akilli-saat-foto-galeri/"> LG Watch Style Akıllı Saat [Foto Galeri] </a> </h2></div></div></div></li>																			
<li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6.jpg"> <div class="thumb"> <img width="700" height="393" src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6.jpg" class="attachment-bk1050_600 size-bk1050_600 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6.jpg 700w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-300x168.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /> <div class="post-info overlay"> <div class="post-info-overlay"> <h2 class="post-cat post-cat-main-slider"> <a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a> </h2> <div class="post-info-line"></div><h2 class="post-title post-title-main-slider"> <a href="http://www.wearlogy.com/foto-galeri-apple-watch-nike-akilli-saat/"> Foto Galeri : Apple Watch Nike+ Akıllı Saat </a> </h2></div></div></div></li>																			
<li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7.jpg"> <div class="thumb"> <img width="700" height="401" src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7.jpg" class="attachment-bk1050_600 size-bk1050_600 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7.jpg 700w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-300x172.jpg 300w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-690x395.jpg 690w" sizes="(max-width: 700px) 100vw, 700px" /> <div class="post-info overlay"> <div class="post-info-overlay"> <h2 class="post-cat post-cat-main-slider"> <a href="http://www.wearlogy.com/akilli-kulaklik/">Akıllı Kulaklık</a> </h2> <div class="post-info-line"></div><h2 class="post-title post-title-main-slider"> <a href="http://www.wearlogy.com/foto-galeri-apple-airpods-kablosuz-kulaklik/"> Foto Galeri : Apple AirPods Kablosuz Kulaklık </a> </h2></div></div></div></li>																			
<li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5.jpg"> <div class="thumb"> <img width="700" height="386" src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5.jpg" class="attachment-bk1050_600 size-bk1050_600 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5.jpg 700w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-300x165.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /> <div class="post-info overlay"> <div class="post-info-overlay"> <h2 class="post-cat post-cat-main-slider"> <a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a> </h2> <div class="post-info-line"></div><h2 class="post-title post-title-main-slider"> <a href="http://www.wearlogy.com/foto-galeri-apple-watch-series-2/"> Foto Galeri : Apple Watch Series 2 </a> </h2></div></div></div></li>																			
</ul></div><div class="main-slider-thumbs"> <div id="thumb-main-slider-598024dbb053f" class="flexslider"> <ul class="slides"> <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-5-100x100.jpg"> <div class="thumb"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="100" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-5-100x100.jpg" class="attachment-bk100_100 size-bk100_100 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-5-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-5-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-5-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-5-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px"/></div></li>																			
<li data-thumb="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-9-100x100.jpg"> <div class="thumb"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="100" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-9-100x100.jpg" class="attachment-bk100_100 size-bk100_100 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-9-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-9-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-9-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-9-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px"/></div></li>																			
<li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-100x100.jpg"> <div class="thumb"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="100" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-100x100.jpg" class="attachment-bk100_100 size-bk100_100 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px"/></div></li>																			
<li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-100x100.jpg"> <div class="thumb"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="100" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-100x100.jpg" class="attachment-bk100_100 size-bk100_100 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px"/></div></li>																			
<li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-100x100.jpg"> <div class="thumb"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="100" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-100x100.jpg" class="attachment-bk100_100 size-bk100_100 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px"/></div></li>																			
</ul></div></div></div></aside>        
<aside id="wtpsw-post-list-widget-3" class="widget wtpsw_post_list_widget"><h3 class="widget-title">HAFTANIN ENLERİ</h3>
<div class="wtpsw-post-items"> <ul> <li class="wtpsw-post-li"> <div class="wtpsw-post-thumb-left"> <a href="http://www.wearlogy.com/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/" title="Yeni Fitbit akıllı saati Pebble tabanlı olacak"> <img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="100" wpfc-data-original-src="http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" wpfc-data-original-srcset="http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/07/fitbitPebble-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px"/> </a></div><div class="wtpsw-post-thumb-right"> <h6> <a class="wtpsw-post-title" href="http://www.wearlogy.com/yeni-fitbit-akilli-saati-pebble-tabanli-olacak/" title="Yeni Fitbit akıllı saati Pebble tabanlı olacak">Yeni Fitbit akıllı saati Pebble tabanlı olacak</a></h6> <div class="wtpsw-date-post"> 31/07/2017</div><div class="wtpsw-post-stats"> <span class='wtpsw-post-author'>By <a href='http://www.wearlogy.com/author/'>Wearman</a></span></div></div></li>
</ul></div></aside></div></div><div class="footer"> <div class="footer-content clear-fix"> <div class="footer-sidebar"> <aside id="text-5" class="widget widget_text"><div class="bk-header"><div class="bk-title"><h3>Kısaca Wearlogy</h3></div></div><div class="textwidget">Akıllı saat, akıllı bileklik, aktivite takipçisi, akıllı gözlük, aksiyon kamerası, android wear, sanal gerçeklik ve artırılmış gerçeklik gibi konularda içerik üreten ve bu içerikler için inceleme, uygulama, foto galeri ve dosya konuları hazırlayan, Türkiye'nin ilk ve lider giyilebilir teknoloji platformu.</div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.dmca.com/Protection/Status.aspx?ID=33f5ff27-7403-4e7a-9177-890b662fb108" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="//images.dmca.com/Badges/DMCA_badge_grn_60w.png?ID=33f5ff27-7403-4e7a-9177-890b662fb108" alt="DMCA.com Protection Status"/></a></div></aside></div><div class="footer-sidebar"> <aside id="nav_menu-4" class="widget widget_nav_menu"><div class="bk-header"><div class="bk-title"><h3>Wearlogy.com</h3></div></div><div class="menu-menu-footer-bilgi-container"><ul id="menu-menu-footer-bilgi" class="menu"><li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4967"><a href="http://www.wearlogy.com/kunye/">Künye</a></li> <li id="menu-item-4968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4968"><a href="http://www.wearlogy.com/iletisim/">İletişim</a></li> <li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://www.wearlogy.com/reklam/">Reklam</a></li> <li id="menu-item-4966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4966"><a href="http://www.wearlogy.com/hakkimizdaa/">Hakkımızda</a></li> <li id="menu-item-4969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4969"><a href="http://www.wearlogy.com/editor-sozu/">Editör Sözü</a></li> </ul></div></aside></div><div class="footer-sidebar"> <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="bk-header"><div class="bk-title"><h3>Bildirimler</h3></div></div><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-4965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-8 current_page_item menu-item-4965"><a href="http://www.wearlogy.com/">Ana Sayfa</a></li> <li id="menu-item-4961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4961"><a href="http://www.wearlogy.com/gizlilik-bildirimi/">Gizlilik Bildirimi</a></li> <li id="menu-item-4960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4960"><a href="http://www.wearlogy.com/site-kullanim-sartlari/">Site Kullanım Şartları</a></li> <li id="menu-item-4962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4962"><a href="http://www.wearlogy.com/hukuka-aykirilik-bildirimi/">Hukuka Aykırılık Bildirimi</a></li> <li id="menu-item-4963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4963"><a href="http://www.wearlogy.com/alinti-ve-yeniden-kullanma-bildirimi/">Alıntı ve Yeniden Kullanma Bildirimi</a></li> </ul></div></aside></div></div><div class="footer-lower"> <div class="footer-inner"> <div class="bk-copyright"><b><em><strong>© Copyright 2016 <a>WearLogy</a>. Akıllı Saat , <a href="http://www.wearlogy.com">Akıllı Bileklik</a> , Giyilebilir Teknoloji . Her şey için info@wearlogy.com adresinden bize ulaşabilirsiniz.  (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44420419 = new Ya.Metrika({ id:44420419, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); <div><img onload="Wpfcll.r(this,true);" src="http://www.wearlogy.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="https://mc.yandex.ru/watch/44420419" alt=""/></div></strong></em></b></div></div></div></div></div></div><link rel='stylesheet' id='redux-google-fonts-bk_option-css' wpfc-href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;ver=1493732029' type='text/css' media='all'/>
<script>var ajaxurl='http://www.wearlogy.com/wp-admin/admin-ajax.php';</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.wearlogy.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};</script>
<script>var fixed_nav="1";
var bk_flex_el={"carousel":"","sidebar_slider":"","main_slider":"","gallery":"","grid":"","category_slider":"","twitter_slider":""};
var mconfig=[];
var megamenu_carousel_el=null;
var ticker=[];</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script defer src='//www.wearlogy.com/wp-content/cache/wpfc-minified/c7e01119610e406583f6b6f72b29fb5f/1501017297index.js' type="text/javascript"></script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wearlogy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.37115216255 seconds, on 01-08-17 9:54:33 -->