<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr-TR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr-TR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr-TR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr-TR">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<title>Android Wear'a Ödeme Sistemi Android Pay Geliyor | Wearlogy</title>
<link rel="shortcut icon" href="http://www.wearlogy.com/wp-content/uploads/2015/04/favicon.png"/><link rel="pingback" href="http://www.wearlogy.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[391,482] -->
<meta name="description"  content="Google'ın Google Play services v10.0'ı yayınlaması ile birlikte Android Wear'a gelecek olan yeni özellikler de gün yüzüne çıktı. Android Pay ise bunlardan biri." />

<meta name="keywords"  content="android wear için android pay,android wear ödeme sistemi,google android pay" />

<link rel="canonical" href="http://www.wearlogy.com/google-android-weara-odeme-sistemi-android-payi-geitiriyor/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wearlogy &raquo; beslemesi" href="http://www.wearlogy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wearlogy &raquo; yorum beslemesi" href="http://www.wearlogy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wearlogy &raquo; Google, Android Wear&#8217;a Ödeme Sistemi Android Pay&#8217;i Geitiriyor yorum beslemesi" href="http://www.wearlogy.com/google-android-weara-odeme-sistemi-android-payi-geitiriyor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wearlogy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.wearlogy.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='http://www.wearlogy.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='http://www.wearlogy.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.wearlogy.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.wearlogy.com/wp-content/themes/storm/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.wearlogy.com/wp-content/themes/storm/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='http://www.wearlogy.com/wp-content/themes/storm/css/bkstyle.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.wearlogy.com/wp-content/themes/storm/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.wearlogy.com/wp-content/themes/storm/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wearlogy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.wearlogy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wearlogy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wearlogy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vector&#8217;den BMW&#8217;ye Özel Akıllı Saat' href='http://www.wearlogy.com/vectorden-bmwye-ozel-akilli-saat/' />
<link rel='next' title='Intel, Giyilebilir Teknoloji Pazarından Çıkmıyor!' href='http://www.wearlogy.com/intel-giyilebilir-teknoloji-pazarindan-cikmiyor/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.wearlogy.com/?p=7580' />
<link rel="alternate" type="application/json+oembed" href="http://www.wearlogy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wearlogy.com%2Fgoogle-android-weara-odeme-sistemi-android-payi-geitiriyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wearlogy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wearlogy.com%2Fgoogle-android-weara-odeme-sistemi-android-payi-geitiriyor%2F&#038;format=xml" />

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@wearlogy" />
<meta name="twitter:creator" content="@wearlogy" />
<meta name="twitter:url" content="http://www.wearlogy.com/google-android-weara-odeme-sistemi-android-payi-geitiriyor/" />
<meta name="twitter:title" content="Google, Android Wear&#8217;a Ödeme Sistemi Android Pay&#8217;i Geitiriyor" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://www.wearlogy.com/wp-content/uploads/2016/11/android-wear-android-pay-geliyor-e1479724745950.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net  Try 3-->

        <script type="text/javascript">
            var ajaxurl = 'http://www.wearlogy.com/wp-admin/admin-ajax.php';
        </script>
    <link rel="amphtml" href="http://www.wearlogy.com/google-android-weara-odeme-sistemi-android-payi-geitiriyor/amp/" />            <style type='text/css' media="all">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</style>
            <style type="text/css" title="dynamic-css" class="options-output">.reviewscore, .score, .bk-final-score, .bk-criteria, .bk-criteria-score, .post-meta, h3.ticker-header, .top-nav .menu li > a, .main-nav ul > li > a, .widget-tabs-title-container li h3, .widget-tabs-title-container li h4, .cat-header h3,
                             .post-cat, .add-comment-btn, .cat-btn, .tag-btn, .block-title, .bk-header h3, #comments h3, #comments h4, #respond h3, #respond h4, #comment-submit,
                             .widget_flickr h4, .widget-facebook h4, .widget_rss h4, .widget_calendar h4, .widget_youtube_subscribe .widget-title , .widget_recent_comments h4, .widget_links h4, .widget_search h4, .widget_tag_cloud h4, .widget_categories h4, .widget_recent h4, .widget_archive h4, .widget_meta h4, .widget_pages h4, .widget_recent_entries h4, .widget_nav_menu h4, .widget_text h4, .widget_nav_menu li a,
                             .load-more-text{font-family:PT Sans;font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .post-title-card , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a{font-family:Roboto Slab;font-weight:400;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-author-meta h3 {font-family:Droid Sans;font-weight:400;font-style:normal;}</style><link rel="stylesheet" id="options-google-fonts"  href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic%7CRoboto+Slab:100,300,400,700%7CDroid+Sans:400,700&amp;subset=latin&amp;v=1486034537" type="text/css" media="all" />    <meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="Google" content="all" />
<meta name="Altavista" content="all" />
<meta name="Yahoo" content="all" />
<meta name="Googlebot" content="all" />
<meta name="hotbot" content="all" />
<meta name="msnbot" content="all" />
<meta name="alexabot" content="all" />

</head>

<body class="post-template-default single single-post postid-7580 single-format-standard" itemscope itemtype="http://schema.org/Article" >
    <div class="site-container wide">
    	<!-- page-wrap open-->
    	<div class="page-wrap module-header-left clear-fix">
    
    		<!-- header-wrap open -->
    		<div class="header-wrap header-left header-dark">
            
                 
                <div class="top-bar clear-fix">
                    <div class="header-inner clear-fix">
    				
        					 
                        <nav class="top-nav">
                            <div class="mobile">
                                <i class="fa fa-bars"></i>
                            </div>
			   
                            <div id="top-menu" class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-1882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1882"><a href="http://www.wearlogy.com/">Ana Sayfa</a></li>
<li id="menu-item-7482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7482"><a href="http://www.wearlogy.com/hakkimizdaa/">Hakkımızda</a></li>
<li id="menu-item-7483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7483"><a href="http://www.wearlogy.com/kunye/">Künye</a></li>
<li id="menu-item-7484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7484"><a href="http://www.wearlogy.com/iletisim/">İletişim</a></li>
</ul></div> 
                               
                        </nav><!--top-nav-->                         	
        						
        				
        					<div class="header-social clear-fix">
        						<ul>
        							        								<li class="fb"><a href="https://www.facebook.com/wearlogy" target="_blank"><i class="fa fa-facebook"></i></a></li>
        							        							
        							        								<li class="twitter"><a href="https://www.twitter.com/wearlogy" target="_blank"><i class="fa fa-twitter"></i></a></li>
        							        							
        							        								<li class="gplus"><a href="https://plus.google.com/+Wearlogy" target="_blank"><i class="fa fa-google-plus"></i></a></li>
        							        							
        							        							
        							        							
        							        								<li class="instagram"><a href="https://instagram.com/wearlogycom/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        							        							
        							        							
        							        								<li class="youtube"><a href="https://www.youtube.com/user/wearlogy" target="_blank"><i class="fa fa-youtube"></i></a></li>
        							        							
        							        								<li class="rss"><a href="https://www.wearlogy.com/rss" target="_blank"><i class="fa fa-rss"></i></a></li>
        							                                    
                                            							
        						</ul>
        					</div>
        				                    </div>
                </div><!--top-bar-->
                                <!-- header open -->
                <div class="header">
                    <div class="header-inner">
            			<!-- logo open -->
                                    			<div class="logo">
                            <h1>
                                <a href="http://www.wearlogy.com">
                                    <img src="http://www.wearlogy.com/wp-content/uploads/2015/04/logo.png" alt="logo"/>
                                </a>
                            </h1>
            			</div>
            			<!-- logo close -->
                                                                            <!-- header-banner open -->                             
                			<div class="header-banner">
                            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54104632-1', 'auto');
  ga('send', 'pageview');

</script> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7778919751204174"
     data-ad-slot="6311285861"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                			</div>                            
                			<!-- header-banner close -->
                                            </div>   			
                </div>
                <!-- header close -->
                
    			<!-- nav open -->
    			<nav class="main-nav">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1881"><a href="http://www.wearlogy.com/">Ana Sayfa</a></li>
<li id="menu-item-2547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a></li>
<li id="menu-item-4048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4048"><a href="http://www.wearlogy.com/sanal-gerceklik/">Sanal Gerçeklik</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="http://www.wearlogy.com/akilli-bileklik/">Akıllı Bileklik</a></li>
<li id="menu-item-2546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2546"><a href="http://www.wearlogy.com/apple-watch/">Apple Watch</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1868"><a href="http://www.wearlogy.com/android-wear/">Android Wear</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.wearlogy.com/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://www.wearlogy.com/dosya/">Dosya</a></li>
<li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="http://www.wearlogy.com/etkinlik/">Etkinlik</a></li>
</ul></div><div id="main-mobile-menu" class="menu-menu1-container"><ul id="menu-menu1-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1881"><a href="http://www.wearlogy.com/">Ana Sayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4048"><a href="http://www.wearlogy.com/sanal-gerceklik/">Sanal Gerçeklik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="http://www.wearlogy.com/akilli-bileklik/">Akıllı Bileklik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2546"><a href="http://www.wearlogy.com/apple-watch/">Apple Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1868"><a href="http://www.wearlogy.com/android-wear/">Android Wear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.wearlogy.com/foto-galeri/">Foto Galeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://www.wearlogy.com/dosya/">Dosya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="http://www.wearlogy.com/etkinlik/">Etkinlik</a></li>
</ul></div>                        
                        
                        
                        <div id="main-search" class="search-ltr">
    
    				        <form method="get" id="search-form" action="http://www.wearlogy.com">

	<input type="text" name="s" id="s" value="Ara" onfocus='if (this.value == "Ara") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ara"; }' />

	<div class="search-icon">
        <i class="fa fa-search"></i>
    </div>


</form>    
                        </div><!--main-search-->
                        
                    </div><!-- main-nav-inner -->
                
    			</nav>
    			<!-- nav close -->

            </div>
            <!-- header-wrap close -->
 <meta name="okunet" content="22a5f908699c88ca6a46e950e650dc"/>   		
    		<!-- backtop open -->
    		    		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body clear-fix sb-right">    
    <div class="content has-sidebar" itemscope itemtype="http://schema.org/BlogPosting">

        
            <article class="post-article post-7580 post type-post status-publish format-standard has-post-thumbnail hentry category-android-wear tag-android-wear-icin-android-pay tag-android-wear-odeme-sistemi tag-google-android-pay" >
                    <div class="cat-list">
                <a class="cat-btn" href="http://www.wearlogy.com/android-wear/" title="Şunun için tüm yazılar gösteriliyor: Android Wear">Android Wear</a>            </div>
			        	<h1 class="post-title post-title-single" itemprop="headline">Google, Android Wear&#8217;a Ödeme Sistemi Android Pay&#8217;i Geitiriyor</h1>
                
        <div class="post-meta post-meta-single">
        	
            <div class="post-meta post-meta-primary">                   
                    
                <div class="author" itemprop="author" ><a rel="author" href="http://www.wearlogy.com/author/mscosar/" title="Yazar: Mustafa Şevki Coşar">Mustafa Şevki Coşar</a></div>                                                         
                <time class="article-time" datetime="2016-11-21T13:40:09+00:00">
                     | 21 Kasım, 2016 at 13:40                </time>					   
			</div>
            
            <div class="post-meta post-meta-secondary">
                <div class="views">
					<i class="fa fa-eye"></i>									
					705				</div>
   								
									<div class="comments">
						<i class="fa fa-comment"></i>
						<a href="http://www.wearlogy.com/google-android-weara-odeme-sistemi-android-payi-geitiriyor/#comments">1</a>					</div>		
			                       
            </div>
 
        </div>
        
        <div class="article-thumb">
<img width="620" height="297" src="http://www.wearlogy.com/wp-content/uploads/2016/11/android-wear-android-pay-geliyor-e1479724745950.jpg" class="attachment-full size-full wp-post-image" alt="" />        </div> <!-- article-thumb -->
        <section class="article-content" itemprop="articleBody">
        <p><em><strong>Google&#8217;ın Google Play services v10.0&#8217;ı yayınlaması ile birlikte Android Wear&#8217;a gelecek olan yeni özellikler de gün yüzüne çıktı. Android Pay ise bunlardan biri.</strong></em><span id="more-7580"></span></p>
<p>Mobil ödeme sistemleri teknoloji şirketlerinin şuan en yakın oldukları konulardan biri. Hali hazırda <strong>Apple Pay, Samsung Pay ve Android Pay</strong> gibi birçok hizmet bulunuyor. Kullanıcılar için çok seçenek varmış gibi gözükse de firmalar bunları yaptıkları hamleler ile teke indirmeye çalışıyor. Google&#8217;ın <strong>Android Wear</strong> için yaptığı son hamle ise bunlardan biri.</p>
<blockquote>
<h4><strong>Bunu da Oku : <a href="http://www.wearlogy.com/android-wear-2-0-2017ye-ertelendi/" target="_blank">Android Wear 2.0 Ertelendi</a></strong></h4>
</blockquote>
<p>Geçtiğimi günlerde yayınlanan <strong>Google Play services v10.0</strong> sürümü Google&#8217;ın mobil ödeme sistemi Android Pay&#8217;i akıllı saatler için geliştirdiği işletim sistemi<strong> Android Wear</strong>&#8216;a getireceğini ortaya çıkardı. <a href="http://www.androidpolice.com/2016/11/20/google-play-services-v10-0-prepares-for-tap-n-pay-with-android-wear-and-makes-progress-on-instant-apps-apk-teardown/" target="_blank">Android Police</a> sitesinin elde ettiği bilgilere göre yeni sürümün kodlarına bakıldığında &#8220;<em>Ödemeyi tekrar deneyin, saatinizi terminale tekrar yaklaştırın ve Android Pay ile ödeme seçenekleri</em>&#8221; gibi satırların yer alması yeni versiyon ile birlikte <strong>Android Wear</strong>&#8216;a ödeme sistemi Android Pay&#8217;in geleceğini gösterdi.</p>
<p>Android Pay&#8217;in mobil cihazlarda olduğu gibi akıllı saatlerde de kullanılabileceği mi yoksa başka bir şekilde mi kullanılacağı henüz belli değil ancak kodlarda dokun ve öde şeklinde bir ibare yer alıyor. Yakın zamanda <strong>Google</strong> bu dokunma ile ödeme şeklini açıklayacaktır ancak Android Pay&#8217;in <strong>NFC</strong> teknolojisini kullandığını biliyoruz.</p>
<p>Bilindiği üzere Google, <strong>Android Wear 2.0</strong> versiyonunu akıllı saat pazarının durgunluğu yüzünden 2017&#8217;ye ertelemişti. Bakalım yeni özellikleri ile birlikte Android Wear 2.0 bu yıl bitmeden sürpriz bir şekilde yayınlanacakmı.</p>
        </section>
        
                
    
    </article>
    
        
                <div class="tag-list">
                <span>Etiketler</span>
                <a class="tag-btn" href="http://www.wearlogy.com/tag/android-wear-icin-android-pay/" title="Şu etikete sahip yazılar: android wear için android pay">android wear için android pay</a><a class="tag-btn" href="http://www.wearlogy.com/tag/android-wear-odeme-sistemi/" title="Şu etikete sahip yazılar: android wear ödeme sistemi">android wear ödeme sistemi</a><a class="tag-btn" href="http://www.wearlogy.com/tag/google-android-pay/" title="Şu etikete sahip yazılar: google android pay">google android pay</a>            </div>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Single2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7778919751204174"
     data-ad-slot="5315907463"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    
            <div class="bk-share-box clear-fix">
            <h3 class="block-title">Yazıyı bi paylaşsana bir şey deneyeceğiz.</h3>
            <ul>
                                    <li><a class="bk_facebook_share" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wearlogy.com%2Fgoogle-android-weara-odeme-sistemi-android-payi-geitiriyor%2F" target="_blank"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                                    <li><a class="bk_twitter_share" href="http://twitter.com/share?url=http%3A%2F%2Fwww.wearlogy.com%2Fgoogle-android-weara-odeme-sistemi-android-payi-geitiriyor%2F&amp;text=Typography+" target="_blank"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                    <li><a class="bk_google_share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wearlogy.com%2Fgoogle-android-weara-odeme-sistemi-android-payi-geitiriyor%2F" target="_blank"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                    <li><a class="bk_pinterest_share" href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></li>
                                                                    <li><a class="bk_linkedin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.wearlogy.com%2Fgoogle-android-weara-odeme-sistemi-android-payi-geitiriyor%2F" target="_blank"><i class="fa fa-linkedin " title="Linkedin"></i></a></li>
                                        
            </ul>
        </div>
     
<div class="bk-author-box clear-fix"><div class="bk-author-avatar"><a href="http://www.wearlogy.com/author/mscosar/"><img alt='' src='http://1.gravatar.com/avatar/4cb96180b0d659cd649811c2e0ebf993?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4cb96180b0d659cd649811c2e0ebf993?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><span><h3><a href="http://www.wearlogy.com/author/mscosar/">Mustafa Şevki Coşar</a></h3><div class="bk-author-page-contact"> <a href="//www.twitter.com/@mustafasevki" target="_blank" ><i class="fa fa-twitter " title="Twitter"></i></a></div></span><p class="bk-author-bio">Bilgisayar Mühendisliği öğrencisi olan Mustafa, giyilebilir teknolojiye olan merakından Wearlogy'i kurdu. Şuan akıllı saat ve sanal gerçeklik alanlarında kafa yoruyor, ellemeyin.</p></div>
    	
    	<nav class="post-nav clear-fix">
    		            <div class="post-nav-link  post-nav-link-prev">
    				<a href="http://www.wearlogy.com/vectorden-bmwye-ozel-akilli-saat/">
    					<i class="fa fa-chevron-left"></i>
                        <div class="post-nav-link-label">
    						Önceki Yazı    					</div>
    					<div class="post-nav-link-title">
    						<h3>
                            <a href="http://www.wearlogy.com/vectorden-bmwye-ozel-akilli-saat/" rel="prev">Vector&#8217;den BMW&#8217;ye Özel Akıllı Saat</a>                            </h3>
    					</div>
    				</a>
            </div> 
    		    		            <div class="post-nav-link  post-nav-link-next">
    				<a href="http://www.wearlogy.com/intel-giyilebilir-teknoloji-pazarindan-cikmiyor/">
    					<i class="fa fa-chevron-right"></i>
                        <div class="post-nav-link-label">
    						Sonraki Yazı    					</div>
    					<div class="post-nav-link-title">
    						<h3>
                            <a href="http://www.wearlogy.com/intel-giyilebilir-teknoloji-pazarindan-cikmiyor/" rel="next">Intel, Giyilebilir Teknoloji Pazarından Çıkmıyor!</a>                            </h3>
    					</div>
    				</a>
            </div>
    		        </nav>
    	
        
<div id="bk-related-posts" class="clear-fix">
                        <h3 class="block-title">Benzer Yazılar</h3><ul> 
                    <li class="main-post">
							
								<div class="thumb-wrap">
                                      										
                    						<div class="post-cat post-cat-bg">
                    							<a  href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a>                    						</div>					
                    			     									<div class="thumb">
										<a href="http://www.wearlogy.com/android-payin-akilli-saat-versiyonu-belli-oldu/">
                                            <img width="330" height="220" src="http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" />                                        </a>
									</div>
									
									<div class="overlay">									
										<a class="post-link" href="http://www.wearlogy.com/android-payin-akilli-saat-versiyonu-belli-oldu/"><i class="icon-link"></i></a>	
									</div>
								
								
								</div>
						
							
							<div class="post-info">
								<h3 class="post-title post-title-main-post">
									<a href="http://www.wearlogy.com/android-payin-akilli-saat-versiyonu-belli-oldu/">
										Android Pay&#8217;in Akıllı Saat Versiyonu Belli Oldu									</a>
								</h3>
								<div class="post-meta post-meta-primary clear-fix">                   
                
                                    <span class="post-author">
                                            <a href="http://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>                           
                                    </span>	
                             					   
                    			</div>
                                
                                <div class="post-meta post-meta-secondary clear-fix">
                                    <span class="views">
                    					<i class="fa fa-eye"></i>									
                    					84                    				</span>
                       								
                    				                    					<span class="comments">
                    						<i class="fa fa-comment"></i>
                    						<a href="http://www.wearlogy.com/android-payin-akilli-saat-versiyonu-belli-oldu/#respond">0</a>                    					</span>		
                				                                        
                                </div>
                                
							</div>							
						</li>
 
                    <li class="main-post">
							
								<div class="thumb-wrap">
                                      										
                    						<div class="post-cat post-cat-bg">
                    							<a  href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a>                    						</div>					
                    			     									<div class="thumb">
										<a href="http://www.wearlogy.com/microsofttan-akilli-saatler-icin-ceviri-uygulamasi/">
                                            <img width="330" height="220" src="http://www.wearlogy.com/wp-content/uploads/2015/08/microsoft-translator-uygulaması-330x220.png" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" />                                        </a>
									</div>
									
									<div class="overlay">									
										<a class="post-link" href="http://www.wearlogy.com/microsofttan-akilli-saatler-icin-ceviri-uygulamasi/"><i class="icon-link"></i></a>	
									</div>
								
								
								</div>
						
							
							<div class="post-info">
								<h3 class="post-title post-title-main-post">
									<a href="http://www.wearlogy.com/microsofttan-akilli-saatler-icin-ceviri-uygulamasi/">
										Microsoft&#8217;tan Akıllı Saatler için Çeviri Uygulaması!									</a>
								</h3>
								<div class="post-meta post-meta-primary clear-fix">                   
                
                                    <span class="post-author">
                                            <a href="http://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>                           
                                    </span>	
                             					   
                    			</div>
                                
                                <div class="post-meta post-meta-secondary clear-fix">
                                    <span class="views">
                    					<i class="fa fa-eye"></i>									
                    					553                    				</span>
                       								
                    				                    					<span class="comments">
                    						<i class="fa fa-comment"></i>
                    						<a href="http://www.wearlogy.com/microsofttan-akilli-saatler-icin-ceviri-uygulamasi/#respond">0</a>                    					</span>		
                				                                        
                                </div>
                                
							</div>							
						</li>
 
                    <li class="main-post">
							
								<div class="thumb-wrap">
                                      										
                    						<div class="post-cat post-cat-bg">
                    							<a  href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a>                    						</div>					
                    			     									<div class="thumb">
										<a href="http://www.wearlogy.com/android-weardan-apple-watcha-ozenti/">
                                            <img width="330" height="220" src="http://www.wearlogy.com/wp-content/uploads/2014/09/e1-330x220.png" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" />                                        </a>
									</div>
									
									<div class="overlay">									
										<a class="post-link" href="http://www.wearlogy.com/android-weardan-apple-watcha-ozenti/"><i class="icon-link"></i></a>	
									</div>
								
								
								</div>
						
							
							<div class="post-info">
								<h3 class="post-title post-title-main-post">
									<a href="http://www.wearlogy.com/android-weardan-apple-watcha-ozenti/">
										Android Wear&#8217;dan Apple Watch&#8217;a Özenti									</a>
								</h3>
								<div class="post-meta post-meta-primary clear-fix">                   
                
                                    <span class="post-author">
                                            <a href="http://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>                           
                                    </span>	
                             					   
                    			</div>
                                
                                <div class="post-meta post-meta-secondary clear-fix">
                                    <span class="views">
                    					<i class="fa fa-eye"></i>									
                    					944                    				</span>
                       								
                    				                    					<span class="comments">
                    						<i class="fa fa-comment"></i>
                    						<a href="http://www.wearlogy.com/android-weardan-apple-watcha-ozenti/#respond">0</a>                    					</span>		
                				                                        
                                </div>
                                
							</div>							
						</li>
</ul></div>

    <div id="comments" class="comments-area clear-fix">

        <div class="comments-area-title">
            <h3>
                1 comment            </h3>
            <a class="add-comment-btn" href="#reply-title">Yeni Bir Tane Yaz</a>        </div>

        
        
            <ol class="commentlist">
                		<li class="pingback even thread-even depth-1">
			<article id="comment-2920" class="comment-article  media">
                <header class="comment-author clear-fix">
                    <div class="comment-avatar">
                        <!-- custom gravatar call -->
                                                <img src="http://www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=60" class="comment__avatar-image" height="60" width="60" style="background-image: http://www.wearlogy.com/wp-content/themes/storm/library/images/nothing.gif; background-size: 100% 100%" />
                    </div>
                        <span class="comment-author-name"><a href='http://www.wearlogy.com/android-payin-akilli-saat-versiyonu-belli-oldu/' rel='external nofollow' class='url'>Android Pay'in Akıllı Saat Versiyonu Belli Oldu | Wearlogy</a></span>    					          <span class="comment-time" datetime="2017-02-08T12:45:41+00:00"><a href="http://www.wearlogy.com/google-android-weara-odeme-sistemi-android-payi-geitiriyor/#comment-2920" class="comment-timestamp">8 Şubat, 2017 at 12:45 </a></span>
                        <span class="comment-links">
                            <a rel='nofollow' class='comment-reply-link' href='http://www.wearlogy.com/google-android-weara-odeme-sistemi-android-payi-geitiriyor/?replytocom=2920#respond' onclick='return addComment.moveForm( "comment-2920", "2920", "respond", "7580" )' aria-label='Cevap Android Pay&#039;in Akıllı Saat Versiyonu Belli Oldu | Wearlogy '>Cevapla</a>                        </span>
                    </header><!-- .comment-meta -->
                
                <div class="comment-text">
                    				
    				    				<section class="comment-content">
    					<p>[&#8230;] Bunu da Oku : Android Pay, Android Wear&#8217;a Geliyor [&#8230;]</p>
    				</section>
                </div>
			</article>
		<!-- </li> is added by WordPress automatically -->
		</li><!-- #comment-## -->
            </ol><!-- .commentlist -->

                        

                
    </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yeni yorum ekle <small><a rel="nofollow" id="cancel-comment-reply-link" href="/google-android-weara-odeme-sistemi-android-payi-geitiriyor/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.wearlogy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment" >Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><label for="author" >İsim</label><input id="author" name="author" type="text" placeholder="İsim..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="email" >Email</label><input id="email" name="email" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url" >Url</label><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Yolla" /> <input type='hidden' name='comment_post_ID' value='7580' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="605b42d70c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	 

    </div> <!-- main-content -->
    
    <!--<home sidebar widget>-->
    		<div class="sidebar right no-border">
            <aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Single Side -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7778919751204174"
     data-ad-slot="8450180262"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="bk_tabs-3" class="widget widget-tabs">        
        <div class="widget-tabs-title-container">
			<ul class="widget-tab-titles">
                				    <li class="active"><h3><a href="#widget-tab1-content-589d2e13ca404">Son</a></h3></li>
                                				    <li class=""><h3><a href="#widget-tab2-content-589d2e13ca404">Popüler</a></h3></li>
                                				    <li class=""><h3><a href="#widget-tab3-content-589d2e13ca404">Yorumlar</a></h3></li>
                            </ul>
		</div>
              			
			<div id="widget-tab1-content-589d2e13ca404" class="tab-content" style="display: block;">	
								
					<ul class="list post-list">
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.wearlogy.com/lg-watch-sport-hakkinda-her-sey/">
                                        <img width="75" height="75" src="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-fiyatı-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-fiyatı-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-fiyatı-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-fiyatı-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-fiyatı-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>

    							<div class="sub-post clear-fix">
    								<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.wearlogy.com/lg-watch-sport-hakkinda-her-sey/">
                                            LG Watch Sport Hakkında Her Şey                                        </a>
                                    </h4>
    								
    								<div class="post-meta clear-fix">
                                        <div class="post-author">
                                                <a href="http://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>                            
                                        </div>	
                                    </div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					54                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.wearlogy.com/lg-watch-sport-hakkinda-her-sey/#respond">0</a>                        					</div>		
                    				                                            
                                    </div>									
    							</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.wearlogy.com/lg-watch-style-hakkinda-her-sey/">
                                        <img width="75" height="75" src="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-fiyatı-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-fiyatı-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-fiyatı-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-fiyatı-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-style-fiyatı-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>

    							<div class="sub-post clear-fix">
    								<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.wearlogy.com/lg-watch-style-hakkinda-her-sey/">
                                            LG Watch Style Hakkında Her Şey                                        </a>
                                    </h4>
    								
    								<div class="post-meta clear-fix">
                                        <div class="post-author">
                                                <a href="http://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>                            
                                        </div>	
                                    </div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					62                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.wearlogy.com/lg-watch-style-hakkinda-her-sey/#comments">1</a>                        					</div>		
                    				                                            
                                    </div>									
    							</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.wearlogy.com/lg-watch-style-ve-lg-watch-sport-akilli-saatler-tanitildi/">
                                        <img width="75" height="75" src="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-lg-watch-style-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-lg-watch-style-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-lg-watch-style-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-lg-watch-style-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/lg-watch-sport-lg-watch-style-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>

    							<div class="sub-post clear-fix">
    								<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.wearlogy.com/lg-watch-style-ve-lg-watch-sport-akilli-saatler-tanitildi/">
                                            LG Watch Style ve LG Watch Sport Akıllı Saatler Tanıtıldı                                        </a>
                                    </h4>
    								
    								<div class="post-meta clear-fix">
                                        <div class="post-author">
                                                <a href="http://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>                            
                                        </div>	
                                    </div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					63                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.wearlogy.com/lg-watch-style-ve-lg-watch-sport-akilli-saatler-tanitildi/#comments">1</a>                        					</div>		
                    				                                            
                                    </div>									
    							</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.wearlogy.com/android-payin-akilli-saat-versiyonu-belli-oldu/">
                                        <img width="75" height="75" src="http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>

    							<div class="sub-post clear-fix">
    								<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.wearlogy.com/android-payin-akilli-saat-versiyonu-belli-oldu/">
                                            Android Pay&#8217;in Akıllı Saat Versiyonu Belli Oldu                                        </a>
                                    </h4>
    								
    								<div class="post-meta clear-fix">
                                        <div class="post-author">
                                                <a href="http://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>                            
                                        </div>	
                                    </div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					84                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.wearlogy.com/android-payin-akilli-saat-versiyonu-belli-oldu/#respond">0</a>                        					</div>		
                    				                                            
                                    </div>									
    							</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.wearlogy.com/ztenin-android-wearli-akilli-saati-ortaya-cikti/">
                                        <img width="75" height="75" src="http://www.wearlogy.com/wp-content/uploads/2017/02/zte-quartz-akıllı-saat1-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/zte-quartz-akıllı-saat1-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/zte-quartz-akıllı-saat1-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/zte-quartz-akıllı-saat1-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/zte-quartz-akıllı-saat1-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>

    							<div class="sub-post clear-fix">
    								<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.wearlogy.com/ztenin-android-wearli-akilli-saati-ortaya-cikti/">
                                            ZTE&#8217;nin Android Wear&#8217;lı Akıllı Saati Ortaya Çıktı                                        </a>
                                    </h4>
    								
    								<div class="post-meta clear-fix">
                                        <div class="post-author">
                                                <a href="http://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>                            
                                        </div>	
                                    </div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					78                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.wearlogy.com/ztenin-android-wearli-akilli-saati-ortaya-cikti/#respond">0</a>                        					</div>		
                    				                                            
                                    </div>									
    							</div>
    						</li>
    										</ul>
							</div>
		        
        			<div id="widget-tab2-content-589d2e13ca404" class="tab-content" >
																	<ul class="list post-list">
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.wearlogy.com/fitbitin-apple-watcha-cevabi-blaze/">
                                        <img width="75" height="75" src="http://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>
    							<div class="sub-post clear-fix">
									<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.wearlogy.com/fitbitin-apple-watcha-cevabi-blaze/">
                                            Fitbit&#8217;in Apple Watch&#8217;a cevabı Blaze                                        </a>
                                    </h4>
									
									<div class="post-meta clear-fix">                   
                                        <div class="post-author">
                                                <a href="http://www.wearlogy.com/author/lemicalig/" title="Lemi Çalığ tarafından yazılan yazılar" rel="author">Lemi Çalığ</a>                            
                                        </div>						   
                        			</div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					1980                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.wearlogy.com/fitbitin-apple-watcha-cevabi-blaze/#comments">7</a>                        					</div>		
                    				                                            
                                    </div>									
								</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.wearlogy.com/apple-watch-series-2-hakkinda-her-sey/">
                                        <img width="75" height="75" src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>
    							<div class="sub-post clear-fix">
									<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.wearlogy.com/apple-watch-series-2-hakkinda-her-sey/">
                                            Apple Watch Series 2 Hakkında Her Şey!                                        </a>
                                    </h4>
									
									<div class="post-meta clear-fix">                   
                                        <div class="post-author">
                                                <a href="http://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>                            
                                        </div>						   
                        			</div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					1746                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.wearlogy.com/apple-watch-series-2-hakkinda-her-sey/#comments">7</a>                        					</div>		
                    				                                            
                                    </div>									
								</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.wearlogy.com/google-glass-ekibinden-3-yeni-giyilebilir-geliyor/">
                                        <img width="75" height="75" src="http://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>
    							<div class="sub-post clear-fix">
									<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.wearlogy.com/google-glass-ekibinden-3-yeni-giyilebilir-geliyor/">
                                            Google Glass Ekibinden 3 Yeni Giyilebilir Geliyor!                                        </a>
                                    </h4>
									
									<div class="post-meta clear-fix">                   
                                        <div class="post-author">
                                                <a href="http://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>                            
                                        </div>						   
                        			</div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					1912                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.wearlogy.com/google-glass-ekibinden-3-yeni-giyilebilir-geliyor/#comments">5</a>                        					</div>		
                    				                                            
                                    </div>									
								</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.wearlogy.com/akilli-tayt-ile-kendi-spor-hocaniz-olun/">
                                        <img width="75" height="75" src="http://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>
    							<div class="sub-post clear-fix">
									<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.wearlogy.com/akilli-tayt-ile-kendi-spor-hocaniz-olun/">
                                            Akıllı Tayt ile Kendi Spor Hocanız Olun                                        </a>
                                    </h4>
									
									<div class="post-meta clear-fix">                   
                                        <div class="post-author">
                                                <a href="http://www.wearlogy.com/author/lemicalig/" title="Lemi Çalığ tarafından yazılan yazılar" rel="author">Lemi Çalığ</a>                            
                                        </div>						   
                        			</div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					2623                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.wearlogy.com/akilli-tayt-ile-kendi-spor-hocaniz-olun/#comments">5</a>                        					</div>		
                    				                                            
                                    </div>									
								</div>
    						</li>
    										
    						<li>
    							<div class="thumb">
									<a href="http://www.wearlogy.com/pebble-akilli-saatler-icin-5-uygulama-onerisi/">
                                        <img width="75" height="75" src="http://www.wearlogy.com/wp-content/uploads/2016/03/manset-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/03/manset-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/03/manset-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/03/manset-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/03/manset-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />                                    </a>
								</div>
    							<div class="sub-post clear-fix">
									<h4 class="post-title post-title-sub-post">
                                        <a href="http://www.wearlogy.com/pebble-akilli-saatler-icin-5-uygulama-onerisi/">
                                            Pebble Akıllı Saatler İçin 5 Uygulama Önerisi                                        </a>
                                    </h4>
									
									<div class="post-meta clear-fix">                   
                                        <div class="post-author">
                                                <a href="http://www.wearlogy.com/author/lemicalig/" title="Lemi Çalığ tarafından yazılan yazılar" rel="author">Lemi Çalığ</a>                            
                                        </div>						   
                        			</div>
                                                                       
                                    <div class="post-meta post-meta-secondary clear-fix">
                                        <div class="views">
                        					<i class="fa fa-eye"></i>									
                        					1662                        				</div>
                           								
                        				                        					<div class="comments">
                        						<i class="fa fa-comment"></i>
                        						<a href="http://www.wearlogy.com/pebble-akilli-saatler-icin-5-uygulama-onerisi/#comments">5</a>                        					</div>		
                    				                                            
                                    </div>									
								</div>
    						</li>
    										</ul>
			    			</div>
		        
        			<div id="widget-tab3-content-589d2e13ca404" class="tab-content" >
				<ul class="list comment-list">
												   <li>
									<div class="thumbnail">
																			</div>
									<div class="sub-post">
										<div class="comment-author">LG Watch Sport Hakkında Her Ş...</div>
                                        <div class="date">
                                             on 12 Mart 2016                                        </div>        										
                                        <div class="post-title post-title-commented">
                                            <a href="http://www.wearlogy.com/lg-watch-style-hakkinda-her-sey/">LG Watch Style Hakkında Her Şey</a>
                                        </div>
										<div class="comment-text">
											<a href="http://www.wearlogy.com/lg-watch-style-hakkinda-her-sey/#comment-2938">[&#8230;] Bunu da Oku : LG Watch Style Hakkında Her Şey [&#8230;]</a>
										</div>
									</div>
								</li>
												   <li>
									<div class="thumbnail">
																			</div>
									<div class="sub-post">
										<div class="comment-author">LG Watch Style Hakkında Her Ş...</div>
                                        <div class="date">
                                             on 12 Mart 2016                                        </div>        										
                                        <div class="post-title post-title-commented">
                                            <a href="http://www.wearlogy.com/lg-watch-style-ve-lg-watch-sport-akilli-saatler-tanitildi/">LG Watch Style ve LG Watch Sport Akıllı Saatler Tanıtıldı</a>
                                        </div>
										<div class="comment-text">
											<a href="http://www.wearlogy.com/lg-watch-style-ve-lg-watch-sport-akilli-saatler-tanitildi/#comment-2937">[&#8230;] Bunu da Oku : LG Watch Style ve Watch Sport Tanıtıldı [&#8230;]</a>
										</div>
									</div>
								</li>
												   <li>
									<div class="thumbnail">
																			</div>
									<div class="sub-post">
										<div class="comment-author">LG Watch Style ve Watch Sport...</div>
                                        <div class="date">
                                             on 12 Mart 2016                                        </div>        										
                                        <div class="post-title post-title-commented">
                                            <a href="http://www.wearlogy.com/lg-watch-styledan-yeni-goruntuler-geldi/">LG Watch Style&#8217;dan Yeni Görüntüler Geldi</a>
                                        </div>
										<div class="comment-text">
											<a href="http://www.wearlogy.com/lg-watch-styledan-yeni-goruntuler-geldi/#comment-2935">[&#8230;] Bunu da Oku : LG Watch Style&#8217;dan Yeni Görüntüler Geldi [&#8230;]</a>
										</div>
									</div>
								</li>
												   <li>
									<div class="thumbnail">
																			</div>
									<div class="sub-post">
										<div class="comment-author">Android Pay'in Akıllı Saat Ve...</div>
                                        <div class="date">
                                             on 12 Mart 2016                                        </div>        										
                                        <div class="post-title post-title-commented">
                                            <a href="http://www.wearlogy.com/google-android-weara-odeme-sistemi-android-payi-geitiriyor/">Google, Android Wear&#8217;a Ödeme Sistemi Android Pay&#8217;i Geitiriyor</a>
                                        </div>
										<div class="comment-text">
											<a href="http://www.wearlogy.com/google-android-weara-odeme-sistemi-android-payi-geitiriyor/#comment-2920">[&#8230;] Bunu da Oku : Android Pay, Android Wear&#8217;a Geliyor [&#8230;]</a>
										</div>
									</div>
								</li>
												   <li>
									<div class="thumbnail">
																			</div>
									<div class="sub-post">
										<div class="comment-author">ZTE'nin Android Wear'lı Akıll...</div>
                                        <div class="date">
                                             on 12 Mart 2016                                        </div>        										
                                        <div class="post-title post-title-commented">
                                            <a href="http://www.wearlogy.com/zte-android-wearli-akilli-saatini-duyurdu/">ZTE, Android Wear&#8217;lı Akıllı Saatini Duyurdu</a>
                                        </div>
										<div class="comment-text">
											<a href="http://www.wearlogy.com/zte-android-wearli-akilli-saatini-duyurdu/#comment-2914">[&#8230;] Bunu da Oku : ZTE, Android Wear&#8217;lı Akıllı Saatini Duyurdu [&#8230;]</a>
										</div>
									</div>
								</li>
									</ul>
			</div>
            </aside><aside id="bk_main_slider-5" class="widget module-main-slider">

			<div class="main-slider control-hide">
                <div id="main-slider-589d2e13d84e0" class="flexslider main-slider-frame" >
    				<ul class="slides">
    					    						
                            					
                                                                <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6.jpg" >
                                    <div class="thumb">									
                                        <img width="700" height="393" src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6.jpg" class="attachment-bk1050_600 size-bk1050_600 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6.jpg 700w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-300x168.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />                                        										
        								<div class="post-info overlay">
                                            <div class="post-info-overlay">
                                                <h2 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a>                                           
                                                </h2>
                                                <div class="post-info-line"></div>								
            									<h2 class="post-title post-title-main-slider">
            										<a href="http://www.wearlogy.com/foto-galeri-apple-watch-nike-akilli-saat/">
            											Foto Galeri : Apple Watch Nike+ Akıllı Saat            										</a>
            									</h2>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>																			
    						
                            					
                                                                <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7.jpg" >
                                    <div class="thumb">									
                                        <img width="700" height="401" src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7.jpg" class="attachment-bk1050_600 size-bk1050_600 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7.jpg 700w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-300x172.jpg 300w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-690x395.jpg 690w" sizes="(max-width: 700px) 100vw, 700px" />                                        										
        								<div class="post-info overlay">
                                            <div class="post-info-overlay">
                                                <h2 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://www.wearlogy.com/akilli-kulaklik/">Akıllı Kulaklık</a>                                           
                                                </h2>
                                                <div class="post-info-line"></div>								
            									<h2 class="post-title post-title-main-slider">
            										<a href="http://www.wearlogy.com/foto-galeri-apple-airpods-kablosuz-kulaklik/">
            											Foto Galeri : Apple AirPods Kablosuz Kulaklık            										</a>
            									</h2>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>																			
    						
                            					
                                                                <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5.jpg" >
                                    <div class="thumb">									
                                        <img width="700" height="386" src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5.jpg" class="attachment-bk1050_600 size-bk1050_600 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5.jpg 700w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-300x165.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />                                        										
        								<div class="post-info overlay">
                                            <div class="post-info-overlay">
                                                <h2 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a>                                           
                                                </h2>
                                                <div class="post-info-line"></div>								
            									<h2 class="post-title post-title-main-slider">
            										<a href="http://www.wearlogy.com/foto-galeri-apple-watch-series-2/">
            											Foto Galeri : Apple Watch Series 2            										</a>
            									</h2>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>																			
    						
                            					
                                                                <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/04/facebook-surround-360-sanal-gerçeklik-6.jpg" >
                                    <div class="thumb">									
                                        <img width="700" height="525" src="http://www.wearlogy.com/wp-content/uploads/2016/04/facebook-surround-360-sanal-gerçeklik-6.jpg" class="attachment-bk1050_600 size-bk1050_600 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/04/facebook-surround-360-sanal-gerçeklik-6.jpg 700w, http://www.wearlogy.com/wp-content/uploads/2016/04/facebook-surround-360-sanal-gerçeklik-6-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />                                        										
        								<div class="post-info overlay">
                                            <div class="post-info-overlay">
                                                <h2 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://www.wearlogy.com/foto-galeri/">Foto Galeri</a>                                           
                                                </h2>
                                                <div class="post-info-line"></div>								
            									<h2 class="post-title post-title-main-slider">
            										<a href="http://www.wearlogy.com/facebook-surround-360-sanal-gerceklik-kamerasi/">
            											Foto Galeri : Facebook Surround 360 Sanal Gerçeklik Kamerası            										</a>
            									</h2>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>																			
    						
                            					
                                                                <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/01/nokia-akıllı-saat-2.jpg" >
                                    <div class="thumb">									
                                        <img width="650" height="500" src="http://www.wearlogy.com/wp-content/uploads/2016/01/nokia-akıllı-saat-2.jpg" class="attachment-bk1050_600 size-bk1050_600 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/01/nokia-akıllı-saat-2.jpg 650w, http://www.wearlogy.com/wp-content/uploads/2016/01/nokia-akıllı-saat-2-300x231.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />                                        										
        								<div class="post-info overlay">
                                            <div class="post-info-overlay">
                                                <h2 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://www.wearlogy.com/akilli-saat/">Akıllı Saat</a>                                           
                                                </h2>
                                                <div class="post-info-line"></div>								
            									<h2 class="post-title post-title-main-slider">
            										<a href="http://www.wearlogy.com/nokia-akilli-saatin-sizan-goruntuleri/">
            											Foto Galeri : Nokia Akıllı Saat&#8217;in Sızan Görüntüleri            										</a>
            									</h2>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>																			
    					    				</ul>
    			</div>
            
            
                <div class="main-slider-thumbs">
                    <div id="thumb-main-slider-589d2e13d84e0" class="flexslider" >
        				<ul class="slides">
        					        						
                                					
                                    <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-100x100.jpg" >
                                        <div class="thumb">									
                                            <img width="100" height="100" src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-100x100.jpg" class="attachment-bk100_100 size-bk100_100 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-nike-6-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px" />										
                                        </div>								
        							</li>																			
        						
                                					
                                    <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-100x100.jpg" >
                                        <div class="thumb">									
                                            <img width="100" height="100" src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-100x100.jpg" class="attachment-bk100_100 size-bk100_100 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-airpods-7-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px" />										
                                        </div>								
        							</li>																			
        						
                                					
                                    <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-100x100.jpg" >
                                        <div class="thumb">									
                                            <img width="100" height="100" src="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-100x100.jpg" class="attachment-bk100_100 size-bk100_100 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-5-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px" />										
                                        </div>								
        							</li>																			
        						
                                					
                                    <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/04/facebook-surround-360-sanal-gerçeklik-6-100x100.jpg" >
                                        <div class="thumb">									
                                            <img width="100" height="100" src="http://www.wearlogy.com/wp-content/uploads/2016/04/facebook-surround-360-sanal-gerçeklik-6-100x100.jpg" class="attachment-bk100_100 size-bk100_100 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/04/facebook-surround-360-sanal-gerçeklik-6-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/04/facebook-surround-360-sanal-gerçeklik-6-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/04/facebook-surround-360-sanal-gerçeklik-6-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/04/facebook-surround-360-sanal-gerçeklik-6-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px" />										
                                        </div>								
        							</li>																			
        						
                                					
                                    <li data-thumb="http://www.wearlogy.com/wp-content/uploads/2016/01/nokia-akıllı-saat-2-100x100.jpg" >
                                        <div class="thumb">									
                                            <img width="100" height="100" src="http://www.wearlogy.com/wp-content/uploads/2016/01/nokia-akıllı-saat-2-100x100.jpg" class="attachment-bk100_100 size-bk100_100 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2016/01/nokia-akıllı-saat-2-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2016/01/nokia-akıllı-saat-2-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2016/01/nokia-akıllı-saat-2-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2016/01/nokia-akıllı-saat-2-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px" />										
                                        </div>								
        							</li>																			
        					        				</ul>
        			</div>
                </div>
            </div>						
		</aside>        
<aside id="wtpsw-post-list-widget-3" class="widget wtpsw_post_list_widget"><h3 class="widget-title">HAFTANIN ENLERİ</h3>

<div class="wtpsw-post-items">
    <ul>

        
            <li class="wtpsw-post-li">

                                <div class="wtpsw-post-thumb-left">
                    <a href="http://www.wearlogy.com/apple-watch-satislari-kendi-rekorunu-kirdi/" title="Apple Watch Satışları Kendi Rekorunu Kırdı">
                    <img width="100" height="100" src="http://www.wearlogy.com/wp-content/uploads/2017/02/apple-watch-satış-rekoru-kırdı-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/apple-watch-satış-rekoru-kırdı-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/apple-watch-satış-rekoru-kırdı-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/apple-watch-satış-rekoru-kırdı-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/apple-watch-satış-rekoru-kırdı-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px" />                    </a>
                </div><!-- end .wtpsw-post-thumb-left -->
                
                <div class="wtpsw-post-thumb-right">
                   <h6> <a class="wtpsw-post-title" href="http://www.wearlogy.com/apple-watch-satislari-kendi-rekorunu-kirdi/" title="Apple Watch Satışları Kendi Rekorunu Kırdı">Apple Watch Satışları Kendi Rekorunu Kırdı</a></h6>
                    
                                        <div class="wtpsw-date-post">
                        03/02/2017                    </div>
                    
                    <div class="wtpsw-post-stats">

                        
                        
                        <span class='wtpsw-post-author'>By <a href='http://www.wearlogy.com/author/'>Mustafa Şevki Coşar</a></span>
                    </div><!-- end .wtpsw-post-stats -->

                                    </div><!-- end .wtpsw-post-thumb-right -->
                
            </li>

        
            <li class="wtpsw-post-li">

                                <div class="wtpsw-post-thumb-left">
                    <a href="http://www.wearlogy.com/jawbone-giyilebilir-teknoloji-pazarindan-cikiyor/" title="Jawbone Giyilebilir Teknoloji Pazarından Çıkıyor !">
                    <img width="100" height="100" src="http://www.wearlogy.com/wp-content/uploads/2017/02/jawbone-giyilebilir-teknoloji-pazarından-çıkıyor-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/jawbone-giyilebilir-teknoloji-pazarından-çıkıyor-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/jawbone-giyilebilir-teknoloji-pazarından-çıkıyor-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/jawbone-giyilebilir-teknoloji-pazarından-çıkıyor-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/jawbone-giyilebilir-teknoloji-pazarından-çıkıyor-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px" />                    </a>
                </div><!-- end .wtpsw-post-thumb-left -->
                
                <div class="wtpsw-post-thumb-right">
                   <h6> <a class="wtpsw-post-title" href="http://www.wearlogy.com/jawbone-giyilebilir-teknoloji-pazarindan-cikiyor/" title="Jawbone Giyilebilir Teknoloji Pazarından Çıkıyor !">Jawbone Giyilebilir Teknoloji Pazarından Çıkıyor !</a></h6>
                    
                                        <div class="wtpsw-date-post">
                        06/02/2017                    </div>
                    
                    <div class="wtpsw-post-stats">

                        
                        
                        <span class='wtpsw-post-author'>By <a href='http://www.wearlogy.com/author/'>Mustafa Şevki Coşar</a></span>
                    </div><!-- end .wtpsw-post-stats -->

                                    </div><!-- end .wtpsw-post-thumb-right -->
                
            </li>

        
            <li class="wtpsw-post-li">

                                <div class="wtpsw-post-thumb-left">
                    <a href="http://www.wearlogy.com/fitbit-yeni-akilli-saatlerini-dogruladi/" title="Fitbit Yeni Akıllı Saatlerini Doğruladı">
                    <img width="100" height="100" src="http://www.wearlogy.com/wp-content/uploads/2017/02/fitbit-yeni-akıllı-saatler-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/fitbit-yeni-akıllı-saatler-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/fitbit-yeni-akıllı-saatler-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/fitbit-yeni-akıllı-saatler-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/fitbit-yeni-akıllı-saatler-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px" />                    </a>
                </div><!-- end .wtpsw-post-thumb-left -->
                
                <div class="wtpsw-post-thumb-right">
                   <h6> <a class="wtpsw-post-title" href="http://www.wearlogy.com/fitbit-yeni-akilli-saatlerini-dogruladi/" title="Fitbit Yeni Akıllı Saatlerini Doğruladı">Fitbit Yeni Akıllı Saatlerini Doğruladı</a></h6>
                    
                                        <div class="wtpsw-date-post">
                        03/02/2017                    </div>
                    
                    <div class="wtpsw-post-stats">

                        
                        
                        <span class='wtpsw-post-author'>By <a href='http://www.wearlogy.com/author/'>Mustafa Şevki Coşar</a></span>
                    </div><!-- end .wtpsw-post-stats -->

                                    </div><!-- end .wtpsw-post-thumb-right -->
                
            </li>

        
            <li class="wtpsw-post-li">

                                <div class="wtpsw-post-thumb-left">
                    <a href="http://www.wearlogy.com/apple-watch-icin-spotify-geliyor/" title="Apple Watch için Spotify Geliyor!">
                    <img width="100" height="100" src="http://www.wearlogy.com/wp-content/uploads/2017/02/apple-watch-spotify-spotty-uygulaması-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/apple-watch-spotify-spotty-uygulaması-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/apple-watch-spotify-spotty-uygulaması-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/apple-watch-spotify-spotty-uygulaması-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/apple-watch-spotify-spotty-uygulaması-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px" />                    </a>
                </div><!-- end .wtpsw-post-thumb-left -->
                
                <div class="wtpsw-post-thumb-right">
                   <h6> <a class="wtpsw-post-title" href="http://www.wearlogy.com/apple-watch-icin-spotify-geliyor/" title="Apple Watch için Spotify Geliyor!">Apple Watch için Spotify Geliyor!</a></h6>
                    
                                        <div class="wtpsw-date-post">
                        07/02/2017                    </div>
                    
                    <div class="wtpsw-post-stats">

                        
                        
                        <span class='wtpsw-post-author'>By <a href='http://www.wearlogy.com/author/'>Mustafa Şevki Coşar</a></span>
                    </div><!-- end .wtpsw-post-stats -->

                                    </div><!-- end .wtpsw-post-thumb-right -->
                
            </li>

        
            <li class="wtpsw-post-li">

                                <div class="wtpsw-post-thumb-left">
                    <a href="http://www.wearlogy.com/android-payin-akilli-saat-versiyonu-belli-oldu/" title="Android Pay&#8217;in Akıllı Saat Versiyonu Belli Oldu">
                    <img width="100" height="100" src="http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-100x100.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-100x100.jpg 100w, http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-150x150.jpg 150w, http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-75x75.jpg 75w, http://www.wearlogy.com/wp-content/uploads/2017/02/android-wear-akıllı-saatler-için-android-pay-262x262.jpg 262w" sizes="(max-width: 100px) 100vw, 100px" />                    </a>
                </div><!-- end .wtpsw-post-thumb-left -->
                
                <div class="wtpsw-post-thumb-right">
                   <h6> <a class="wtpsw-post-title" href="http://www.wearlogy.com/android-payin-akilli-saat-versiyonu-belli-oldu/" title="Android Pay&#8217;in Akıllı Saat Versiyonu Belli Oldu">Android Pay&#8217;in Akıllı Saat Versiyonu Belli Oldu</a></h6>
                    
                                        <div class="wtpsw-date-post">
                        08/02/2017                    </div>
                    
                    <div class="wtpsw-post-stats">

                        
                        
                        <span class='wtpsw-post-author'>By <a href='http://www.wearlogy.com/author/'>Mustafa Şevki Coşar</a></span>
                    </div><!-- end .wtpsw-post-stats -->

                                    </div><!-- end .wtpsw-post-thumb-right -->
                
            </li>

        
    </ul>
</div><!-- end .wtpsw-post-items --></aside><aside id="text-10" class="widget widget_text"><div class="bk-header"><div class="bk-title"><h3>Sponsorlar</h3></div></div>			<div class="textwidget"><a href="http://www.cepde.net/cep-telefonlari/"  target="_blank"> <img  title="akıllı telefonlar" alt="akıllı telefonlar" src="/wp-content/uploads/2016/12/cepde-banner.png"></a></div>
		</aside>  	
		</div>
    <!--</home sidebar widget>-->        

            </div>
    		<!-- MAIN BODY CLOSE -->
    		
    		<!-- FOOTER OPEN -->
                		<div class="footer">
                
                                <div class="footer-content clear-fix">
                    <div class="footer-sidebar">
                        <aside id="text-5" class="widget widget_text"><div class="bk-header"><div class="bk-title"><h3>Kısaca Wearlogy</h3></div></div>			<div class="textwidget">Akıllı saat, akıllı bileklik, aktivite takipçisi, akıllı gözlük, aksiyon kamerası, android wear, sanal gerçeklik ve artırılmış gerçeklik gibi konularda içerik üreten ve bu içerikler için inceleme, uygulama, foto galeri ve dosya konuları hazırlayan, Türkiye'nin ilk ve lider giyilebilir teknoloji platformu. </div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://www.dmca.com/Protection/Status.aspx?ID=33f5ff27-7403-4e7a-9177-890b662fb108" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="//images.dmca.com/Badges/DMCA_badge_grn_60w.png?ID=33f5ff27-7403-4e7a-9177-890b662fb108"  alt="DMCA.com Protection Status" /></a>  </div>
		</aside>                    </div>
                    <div class="footer-sidebar">
                        <aside id="nav_menu-4" class="widget widget_nav_menu"><div class="bk-header"><div class="bk-title"><h3>Wearlogy.com</h3></div></div><div class="menu-menu-footer-bilgi-container"><ul id="menu-menu-footer-bilgi" class="menu"><li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4967"><a href="http://www.wearlogy.com/kunye/">Künye</a></li>
<li id="menu-item-4968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4968"><a href="http://www.wearlogy.com/iletisim/">İletişim</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://www.wearlogy.com/reklam/">Reklam</a></li>
<li id="menu-item-4966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4966"><a href="http://www.wearlogy.com/hakkimizdaa/">Hakkımızda</a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4969"><a href="http://www.wearlogy.com/editor-sozu/">Editör Sözü</a></li>
</ul></div></aside>                    </div>
                    <div class="footer-sidebar">
                        <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="bk-header"><div class="bk-title"><h3>Bildirimler</h3></div></div><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-4965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4965"><a href="http://www.wearlogy.com/">Ana Sayfa</a></li>
<li id="menu-item-4961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4961"><a href="http://www.wearlogy.com/gizlilik-bildirimi/">Gizlilik Bildirimi</a></li>
<li id="menu-item-4960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4960"><a href="http://www.wearlogy.com/site-kullanim-sartlari/">Site Kullanım Şartları</a></li>
<li id="menu-item-4962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4962"><a href="http://www.wearlogy.com/hukuka-aykirilik-bildirimi/">Hukuka Aykırılık Bildirimi</a></li>
<li id="menu-item-4963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4963"><a href="http://www.wearlogy.com/alinti-ve-yeniden-kullanma-bildirimi/">Alıntı ve Yeniden Kullanma Bildirimi</a></li>
</ul></div></aside>                    </div>
                </div>
                                <div class="footer-lower">
                    <div class="footer-inner">
                        <div class="bk-copyright"><b><em><strong>© Copyright 2016 <a>WearLogy</a>. Akıllı Saat , <a href="http://www.wearlogy.com">Akıllı Bileklik</a> , Giyilebilir Teknoloji . Her şey için info@wearlogy.com adresinden bize ulaşabilirsiniz.

</strong></em></b></div>
                    </div>
                </div>
    		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        
    <script type='text/javascript'>                            </script>    <script type='text/javascript' src='http://www.wearlogy.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-content/themes/storm/js/jquery.flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-content/themes/storm/js/masonry.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-content/themes/storm/js/imagesloaded.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-content/themes/storm/js/bk_post_review.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-content/themes/storm/js/jquery.fitvids.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bk_flex_el = {"carousel":"","sidebar_slider":"","main_slider":{"main-slider-589d2e13d84e0":null},"gallery":"","grid":"","category_slider":"","twitter_slider":""};
var mconfig = {"vm_frame_No":"0","vmslide_array":[],"yt_frame_No":"0","video_array":[],"ytslide_arr":[]};
var fixed_nav = "1";
var bk_flex_el = {"carousel":"","sidebar_slider":"","main_slider":{"main-slider-589d2e13d84e0":null},"gallery":"","grid":"","category_slider":"","twitter_slider":""};
var mconfig = {"vm_frame_No":"0","vmslide_array":[],"yt_frame_No":"0","video_array":[],"ytslide_arr":[]};
var megamenu_carousel_el = null;
var ticker = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-content/themes/storm/js/customjs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wearlogy.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
 
</body>
</html>