<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="https://www.wearlogy.com/wp-content/uploads/2015/04/favicon.png" /><link rel="pingback" href="https://www.wearlogy.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<title>Wearlogy.com - Giyilebilir Teknoloji'ye Dair Her Şey</title>
<link rel="canonical" href="https://www.wearlogy.com/" />
<meta property="og:site_name" content="Wearlogy" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wearlogy.com - Giyilebilir Teknoloji&#039;ye Dair Her Şey" />
<meta property="og:url" content="https://www.wearlogy.com/" />
<meta property="og:image" content="https://www.wearlogy.com/wp-content/uploads/2014/10/favicon1.png" />
<meta property="og:image:secure_url" content="https://www.wearlogy.com/wp-content/uploads/2014/10/favicon1.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2015-04-27T18:02:54Z" />
<meta property="article:modified_time" content="2015-04-27T18:07:10Z" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@wearlogy" />
<meta property="twitter:domain" content="www.wearlogy.com" />
<meta property="twitter:title" content="Wearlogy.com - Giyilebilir Teknoloji&#039;ye Dair Her Şey" />
<meta property="twitter:image" content="https://www.wearlogy.com/wp-content/uploads/2014/10/favicon1.png" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.wearlogy.com\/#website","url":"https:\/\/www.wearlogy.com\/","name":"Wearlogy","description":"Giyilebilir Teknolojiye Dair Her \u015eey!","publisher":{"@id":"https:\/\/www.wearlogy.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.wearlogy.com\/#organization","name":"Wearlogy","url":"https:\/\/www.wearlogy.com\/","sameAs":["https:\/\/twitter.com\/wearlogy"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.wearlogy.com\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.wearlogy.com\/#listItem","position":"1","item":{"@id":"https:\/\/www.wearlogy.com\/#item","name":"Ev","description":"Giyilebilir Teknolojiye Dair Her \u015eey!","url":"https:\/\/www.wearlogy.com\/"}}]},{"@type":"WebPage","@id":"https:\/\/www.wearlogy.com\/#webpage","url":"https:\/\/www.wearlogy.com\/","name":"Wearlogy.com - Giyilebilir Teknoloji'ye Dair Her \u015eey","inLanguage":"tr","isPartOf":{"@id":"https:\/\/www.wearlogy.com\/#website"},"breadcrumb":{"@id":"https:\/\/www.wearlogy.com\/#breadcrumblist"},"datePublished":"2015-04-27T18:02:54+03:00","dateModified":"2015-04-27T18:07:10+03:00"}]}
		</script>

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wearlogy &raquo; beslemesi" href="https://www.wearlogy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wearlogy &raquo; yorum beslemesi" href="https://www.wearlogy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wearlogy &raquo; Ana Sayfa yorum beslemesi" href="https://www.wearlogy.com/8-2/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wearlogy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.wearlogy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.wearlogy.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://www.wearlogy.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css' href='https://www.wearlogy.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.wearlogy.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.wearlogy.com/wp-content/themes/storm/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='https://www.wearlogy.com/wp-content/themes/storm/css/flexslider.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css' href='https://www.wearlogy.com/wp-content/themes/storm/css/bkstyle.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.wearlogy.com/wp-content/themes/storm/css/responsive.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css' href='https://www.wearlogy.com/wp-content/themes/storm/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wearlogy.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.wearlogy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wearlogy.com/wp-json/wp/v2/pages/8" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wearlogy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wearlogy.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.wearlogy.com/' />
<link rel="alternate" type="application/json+oembed" href="https://www.wearlogy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wearlogy.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wearlogy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wearlogy.com%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = 'https://www.wearlogy.com/wp-admin/admin-ajax.php';
        </script>
<link rel="amphtml" href="https://www.wearlogy.com/amp/" /> <style type='text/css' media="all">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</style>
<style type="text/css" title="dynamic-css" class="options-output">.reviewscore, .score, .bk-final-score, .bk-criteria, .bk-criteria-score, .post-meta, h3.ticker-header, .top-nav .menu li > a, .main-nav ul > li > a, .widget-tabs-title-container li h3, .widget-tabs-title-container li h4, .cat-header h3,
                             .post-cat, .add-comment-btn, .cat-btn, .tag-btn, .block-title, .bk-header h3, #comments h3, #comments h4, #respond h3, #respond h4, #comment-submit,
                             .widget_flickr h4, .widget-facebook h4, .widget_rss h4, .widget_calendar h4, .widget_youtube_subscribe .widget-title , .widget_recent_comments h4, .widget_links h4, .widget_search h4, .widget_tag_cloud h4, .widget_categories h4, .widget_recent h4, .widget_archive h4, .widget_meta h4, .widget_pages h4, .widget_recent_entries h4, .widget_nav_menu h4, .widget_text h4, .widget_nav_menu li a,
                             .load-more-text{font-family:PT Sans;font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .post-title-card , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a{font-family:Roboto Slab;font-weight:400;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-author-meta h3 {font-family:Droid Sans;font-weight:400;font-style:normal;}</style><link rel="stylesheet" id="options-google-fonts" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic%7CRoboto+Slab:100,300,400,700%7CDroid+Sans:400,700&amp;subset=latin&amp;v=1577371159" type="text/css" media="all" /><meta name="robots" content="all" />
<meta name="robots" content="index,follow" />
<meta name="Google" content="all" />
<meta name="Altavista" content="all" />
<meta name="Yahoo" content="all" />
<meta name="Googlebot" content="all" />
<meta name="hotbot" content="all" />
<meta name="msnbot" content="all" />
<meta name="alexabot" content="all" />
<script data-ad-client="ca-pub-5440835779266425" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body data-rsssl=1 class="home page-template page-template-homepage page-template-homepage-php page page-id-8" itemscope itemtype="http://schema.org/WebPage">
<div class="site-container wide">

<div class="page-wrap module-header-left clear-fix">

<div class="header-wrap header-left header-dark">
<div class="top-bar clear-fix">
<div class="header-inner clear-fix">
<nav class="top-nav">
<div class="mobile">
<i class="fa fa-bars"></i>
</div>
<div id="top-menu" class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-1882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-8 current_page_item menu-item-1882"><a href="https://www.wearlogy.com/" aria-current="page">Ana Sayfa</a></li>
<li id="menu-item-7482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7482"><a href="https://www.wearlogy.com/hakkimizdaa/">Hakkımızda</a></li>
<li id="menu-item-7483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7483"><a href="https://www.wearlogy.com/kunye/">Künye</a></li>
<li id="menu-item-7484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7484"><a href="https://www.wearlogy.com/iletisim/">İletişim</a></li>
</ul></div>
</nav>
<div class="header-social clear-fix">
<ul>
<li class="fb"><a href="https://www.facebook.com/wearlogy" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://www.twitter.com/wearlogy" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="gplus"><a href="https://plus.google.com/+Wearlogy" target="_blank"><i class="fa fa-google-plus"></i></a></li>
<li class="instagram"><a href="https://instagram.com/wearlogycom/" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/wearlogy" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li class="rss"><a href="https://www.wearlogy.com/rss" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>

<div class="header">
<div class="header-inner">

<div class="logo">
<h1>
<a href="https://www.wearlogy.com">
<img src="https://www.wearlogy.com/wp-content/uploads/2015/04/logo.png" alt="logo" />
</a>
</h1>
</div>


<div class="header-banner">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-94016907-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-94016907-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5440835779266425" data-ad-slot="8618526793"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</div>


<nav class="main-nav">
<div class="header-inner clear-fix">
<div class="mobile">
<i class="fa fa-bars"></i>
</div>
<div id="main-menu" class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-8 current_page_item menu-item-1881"><a href="https://www.wearlogy.com/" aria-current="page">Ana Sayfa</a></li>
<li id="menu-item-2547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="https://www.wearlogy.com/akilli-saat/">Akıllı Saat</a></li>
<li id="menu-item-4048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4048"><a href="https://www.wearlogy.com/sanal-gerceklik/">Sanal Gerçeklik</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="https://www.wearlogy.com/akilli-bileklik/">Akıllı Bileklik</a></li>
<li id="menu-item-2546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2546"><a href="https://www.wearlogy.com/apple-watch/">Apple Watch</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868"><a href="https://www.wearlogy.com/android-wear/">Android Wear</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.wearlogy.com/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="https://www.wearlogy.com/dosya/">Dosya</a></li>
<li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="https://www.wearlogy.com/etkinlik/">Etkinlik</a></li>
</ul></div><div id="main-mobile-menu" class="menu-menu1-container"><ul id="menu-menu1-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-8 current_page_item menu-item-1881"><a href="https://www.wearlogy.com/" aria-current="page">Ana Sayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="https://www.wearlogy.com/akilli-saat/">Akıllı Saat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4048"><a href="https://www.wearlogy.com/sanal-gerceklik/">Sanal Gerçeklik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="https://www.wearlogy.com/akilli-bileklik/">Akıllı Bileklik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2546"><a href="https://www.wearlogy.com/apple-watch/">Apple Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868"><a href="https://www.wearlogy.com/android-wear/">Android Wear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.wearlogy.com/foto-galeri/">Foto Galeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="https://www.wearlogy.com/dosya/">Dosya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="https://www.wearlogy.com/etkinlik/">Etkinlik</a></li>
</ul></div>
<div id="main-search" class="search-ltr">
<form method="get" id="search-form" action="https://www.wearlogy.com">
<input type="text" name="s" id="s" value="Ara" onfocus='if (this.value == "Ara") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ara"; }' />
<div class="search-icon">
<i class="fa fa-search"></i>
</div>
</form>
</div>
</div>
</nav>

</div>

<meta name="okunet" content="22a5f908699c88ca6a46e950e650dc" />



<div class="main-body clear-fix sb-right">
<div class="fullwidth-section top">
<div id="bk_grid-6" class="widget module-grid"> <div class="grid-widget-posts">
<div class="js-masonry grid-container">
<div class="small-grid item invisible"><div class='item-wrap'><div class='thumb'><a href='https://www.wearlogy.com/giyilebilir-teknoloji-pazari-cinde-yuzde-45-buyudu/'><img width="270" height="210" src="https://www.wearlogy.com/wp-content/uploads/2017/02/mit-akıllı-saat-uygulaması-270x210.jpeg" class="attachment-bk270_210 size-bk270_210 wp-post-image" alt="" loading="lazy" /></a> <div class="post-info">
<div class="post-cat">
<a href="https://www.wearlogy.com/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a>
</div>
<div class="post-info-line"></div>
<h2 class="post-title">
<a href="https://www.wearlogy.com/giyilebilir-teknoloji-pazari-cinde-yuzde-45-buyudu/">
Giyilebilir teknoloji pazarı Çin&#8217;de yüzde 45 büyüdü </a>
</h2>
</div>
</div></div></div><div class="big-grid item"><div id=masonry-grid-slider-6067241ae4a46 class="flexslider masonry-grid-slider"><ul class="slides"><li><div class='thumb'><a href='https://www.wearlogy.com/samsung-tizen-yerine-wearos-kullanacak/'><img width="500" height="400" src="https://www.wearlogy.com/wp-content/uploads/2021/04/samsung-akilli-saat.jpg" class="attachment-bk530_416 size-bk530_416 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2021/04/samsung-akilli-saat.jpg 500w, https://www.wearlogy.com/wp-content/uploads/2021/04/samsung-akilli-saat-300x240.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a> <div class="post-info">
<div class="post-cat">
<a href="https://www.wearlogy.com/akilli-saat/">Akıllı Saat</a>
</div>
<div class="post-info-line"></div>
<h2 class="post-title">
<a href="https://www.wearlogy.com/samsung-tizen-yerine-wearos-kullanacak/">
Samsung Tizen yerine WearOS kullanacak </a>
</h2>
</div>
</div></li><li><div class='thumb'><a href='https://www.wearlogy.com/koronavurusu-erken-teshis-eden-yuzuk-oura-rings/'><img width="530" height="394" src="https://www.wearlogy.com/wp-content/uploads/2020/03/oura-rings-koronavirus-u-teshis-eden-yuzuk-530x394.jpg" class="attachment-bk530_416 size-bk530_416 wp-post-image" alt="" loading="lazy" /></a> <div class="post-info">
 <div class="post-cat">
<a href="https://www.wearlogy.com/akilli-yuzuk/">Akıllı Yüzük</a>
</div>
<div class="post-info-line"></div>
<h2 class="post-title">
<a href="https://www.wearlogy.com/koronavurusu-erken-teshis-eden-yuzuk-oura-rings/">
Koronavürüsü erken teşhis eden yüzük: Oura Rings </a>
</h2>
</div>
</div></li><li><div class='thumb'><a href='https://www.wearlogy.com/xiaomi-mi-band-5-akilli-saat-gibi-geliyor/'><img width="530" height="394" src="https://www.wearlogy.com/wp-content/uploads/2020/01/xiaomi-mi-band-5-530x394.jpg" class="attachment-bk530_416 size-bk530_416 wp-post-image" alt="" loading="lazy" /></a> <div class="post-info">
<div class="post-cat">
<a href="https://www.wearlogy.com/akilli-bileklik/">Akıllı Bileklik</a>
</div>
<div class="post-info-line"></div>
<h2 class="post-title">
<a href="https://www.wearlogy.com/xiaomi-mi-band-5-akilli-saat-gibi-geliyor/">
Xiaomi Mi Band 5, akıllı saat gibi geliyor </a>
</h2>
</div>
</div></li></ul></div></div><div class="small-grid item invisible"><div class='item-wrap'><div class='thumb'><a href='https://www.wearlogy.com/nokia-ilk-akilli-saatini-tanitti/'><img width="270" height="210" src="https://www.wearlogy.com/wp-content/uploads/2017/03/nokia-ilk-akıllı-saat-270x210.jpg" class="attachment-bk270_210 size-bk270_210 wp-post-image" alt="" loading="lazy" /></a> <div class="post-info">
<div class="post-cat">
<a href="https://www.wearlogy.com/akilli-saat/">Akıllı Saat</a>
</div>
<div class="post-info-line"></div>
<h2 class="post-title">
<a href="https://www.wearlogy.com/nokia-ilk-akilli-saatini-tanitti/">
Nokia ilk Akıllı Saat&#8217;ini Tanıttı </a>
</h2>
</div>
</div></div></div><div class="small-grid item invisible"><div class='item-wrap'><div class='thumb'><a href='https://www.wearlogy.com/google-10-milyondan-fazla-cardboard-satti/'><img width="270" height="210" src="https://www.wearlogy.com/wp-content/uploads/2017/03/cardboard-10-milyon-270x210.jpg" class="attachment-bk270_210 size-bk270_210 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2017/03/cardboard-10-milyon-270x210.jpg 270w, https://www.wearlogy.com/wp-content/uploads/2017/03/cardboard-10-milyon-530x414.jpg 530w" sizes="(max-width: 270px) 100vw, 270px" /></a> <div class="post-info">
<div class="post-cat">
<a href="https://www.wearlogy.com/sanal-gerceklik-gozlugu/">Sanal Gerçeklik Gözlüğü</a>
</div>
<div class="post-info-line"></div>
<h2 class="post-title">
<a href="https://www.wearlogy.com/google-10-milyondan-fazla-cardboard-satti/">
Google 10 Milyondan Fazla Cardboard Sattı </a>
</h2>
</div>
</div></div></div><div class="small-grid item invisible"><div class='item-wrap'><div class='thumb'><a href='https://www.wearlogy.com/yeni-samsung-gear-vr-kontrolcu-ile-geliyor/'><img width="270" height="210" src="https://www.wearlogy.com/wp-content/uploads/2017/02/2017-model-samsung-gear-vr-270x210.jpg" class="attachment-bk270_210 size-bk270_210 wp-post-image" alt="" loading="lazy" /></a> <div class="post-info">
<div class="post-cat">
<a href="https://www.wearlogy.com/sanal-gerceklik-gozlugu/">Sanal Gerçeklik Gözlüğü</a>
</div>
<div class="post-info-line"></div>
<h2 class="post-title">
<a href="https://www.wearlogy.com/yeni-samsung-gear-vr-kontrolcu-ile-geliyor/">
Yeni Samsung Gear VR Kontrolcü ile Geliyor </a>
</h2>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
<div class="content-section">
<div id="text-7" class="widget widget_text"> <div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5440835779266425" data-ad-slot="4666005199" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="bk_classic_blog-2" class="widget module-classic-blog">
<div class="bk-classic-blog-tabs">
<div class="bk-entries-display" style="display: none;">10</div><div class="bk-entries-loadmore" style="display: none;">2</div>
<div class="bk-classic-blog-tabs-title-container widget-tabs-title-container">
<ul class="bk-classic-blog-tab-titles widget-tabs-title">
<li class="active"><h3><a href="#bk-classic-blog-tab1-content">Son Yazılar</a></h3></li>
</ul>
</div>
<div class="classic-blog-post section blog-thumbnail" style="position: relative;">
<div id="bk-classic-blog-tab1-content" class="bk-classic-blog-tab-content" style=" position: static;">
<div class="bk-classic-blog-content js-classic-blog bk-classic-small">
<div class="item clear-fix">
<article>
<div class="post-thumb-wrap post-thumb-wrap-classic-blog one-col">
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/akilli-saat/">Akıllı Saat</a> </div>
<div class="thumb post-thumb-classic-blog"><a href="https://www.wearlogy.com/samsung-tizen-yerine-wearos-kullanacak/"><img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2021/04/samsung-akilli-saat-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /></a></div>
</div>
<div class="post-details last one-col">
<h3 class="post-title post-title-classic-blog">
<a href="https://www.wearlogy.com/samsung-tizen-yerine-wearos-kullanacak/">
Samsung Tizen yerine WearOS kullanacak </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>
</div>
<div class="date">
Nisan 2, 2021 </div>
</div>
<div class="entry-excerpt">
Teknoloji devi Samsung akıllı saatlerinde Tizen işletim sistemi yerine WearOS kullanma kararı aldı. Teknoloji dünyasının büyük isimlerinden olan Güney Koreli şirket Samsung, akıllı saat ve akıllı televizyonlarda kullandığı işletim sistemi Tizen konusunda rakiplerinden geride kalıyor. ...  </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
2 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/samsung-tizen-yerine-wearos-kullanacak/#respond">0</a> </div>
<div class="read-more">
<a href="https://www.wearlogy.com/samsung-tizen-yerine-wearos-kullanacak/">Devamını Oku</a>
</div>
</div>
</div>
</article>
</div>
<div class="item clear-fix">
<article>
<div class="post-thumb-wrap post-thumb-wrap-classic-blog one-col">
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/akilli-yuzuk/">Akıllı Yüzük</a> </div>
<div class="thumb post-thumb-classic-blog"><a href="https://www.wearlogy.com/koronavurusu-erken-teshis-eden-yuzuk-oura-rings/"><img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2020/03/oura-rings-koronavirus-u-teshis-eden-yuzuk-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /></a></div>
</div>
<div class="post-details last one-col">
<h3 class="post-title post-title-classic-blog">
<a href="https://www.wearlogy.com/koronavurusu-erken-teshis-eden-yuzuk-oura-rings/">
Koronavürüsü erken teşhis eden yüzük: Oura Rings </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>
</div>
<div class="date">
Mart 24, 2020 </div>
</div>
<div class="entry-excerpt">
Oura Rings isimli şirket tarafından geliştirilen yeni akıllı yüzüğün koronavirüsünü erken teşhis edebildiği bildirildi. Dünya şu günlerde koronavirüs ile savaşırken teknoloji şirketleri de boş durmuyor. Yeni üretilen bir akıllı yüzük, takan kişi de korona virüs ... </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
248 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/koronavurusu-erken-teshis-eden-yuzuk-oura-rings/#respond">0</a> </div>
<div class="read-more">
<a href="https://www.wearlogy.com/koronavurusu-erken-teshis-eden-yuzuk-oura-rings/">Devamını Oku</a>
</div>
</div>
</div>
</article>
</div>
<div class="item clear-fix">
<article>
<div class="post-thumb-wrap post-thumb-wrap-classic-blog one-col">
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/akilli-bileklik/">Akıllı Bileklik</a> </div>
<div class="thumb post-thumb-classic-blog"><a href="https://www.wearlogy.com/xiaomi-mi-band-5-akilli-saat-gibi-geliyor/"><img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2020/01/xiaomi-mi-band-5-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /></a></div>
</div>
<div class="post-details last one-col">
<h3 class="post-title post-title-classic-blog">
<a href="https://www.wearlogy.com/xiaomi-mi-band-5-akilli-saat-gibi-geliyor/">
Xiaomi Mi Band 5, akıllı saat gibi geliyor </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>
</div>
<div class="date">
Ocak 11, 2020 </div>
</div>
<div class="entry-excerpt">
Çin&#8217;in teknoloji devlerinden olan Xiaomi markası yeni bir akıllı bileklik çıkarmaya hazırlanıyor. Xiaomi Mi Band serisine yakın zamanda yeni bir ürün dahil edilmesi bekleniyor. Daha gelişmiş özellikler ile birlikte gelecek Xiaomi Mi Band 5 adıyla ... </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
238 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/xiaomi-mi-band-5-akilli-saat-gibi-geliyor/#respond">0</a> </div>
<div class="read-more">
<a href="https://www.wearlogy.com/xiaomi-mi-band-5-akilli-saat-gibi-geliyor/">Devamını Oku</a>
</div>
</div>
</div>
</article>
</div>
<div class="item clear-fix">
<article>
<div class="post-thumb-wrap post-thumb-wrap-classic-blog one-col">
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a> </div>
<div class="thumb post-thumb-classic-blog"><a href="https://www.wearlogy.com/giyilebilir-teknoloji-pazari-cinde-yuzde-45-buyudu/"><img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2017/02/mit-akıllı-saat-uygulaması-330x220.jpeg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /></a></div>
</div>
<div class="post-details last one-col">
<h3 class="post-title post-title-classic-blog">
<a href="https://www.wearlogy.com/giyilebilir-teknoloji-pazari-cinde-yuzde-45-buyudu/">
Giyilebilir teknoloji pazarı Çin&#8217;de yüzde 45 büyüdü  </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>
</div>
<div class="date">
Aralık 26, 2019 </div>
</div>
<div class="entry-excerpt">
Çin üretimi cep telefonları son zamanlar da büyük ilgi görmeye devam ederken, giyilebilir teknolojide de büyük ölçüde artış gözlemlendi. ABD, Japonya, Güney Kore ve Avrupa ülkeleri gibi teknoloji alanında geliş ülkeler ile kıyasıya rekabet içerisinde ... </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
130 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/giyilebilir-teknoloji-pazari-cinde-yuzde-45-buyudu/#respond">0</a> </div>
<div class="read-more">
<a href="https://www.wearlogy.com/giyilebilir-teknoloji-pazari-cinde-yuzde-45-buyudu/">Devamını Oku</a>
</div>
</div>
</div>
</article>
</div>
<div class="item clear-fix">
<article>
<div class="post-thumb-wrap post-thumb-wrap-classic-blog one-col">
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/akilli-saat/">Akıllı Saat</a> </div>
<div class="thumb post-thumb-classic-blog"><a href="https://www.wearlogy.com/nokia-ilk-akilli-saatini-tanitti/"><img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2017/03/nokia-ilk-akıllı-saat-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /></a></div>
</div>
<div class="post-details last one-col">
<h3 class="post-title post-title-classic-blog">
<a href="https://www.wearlogy.com/nokia-ilk-akilli-saatini-tanitti/">
Nokia ilk Akıllı Saat&#8217;ini Tanıttı </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>
</div>
<div class="date">
Mart 2, 2017 </div>
</div>
<div class="entry-excerpt">
Teknoloji devleri arasına tekrar dönmeye çalışan Nokia, MWC 2017 etkinliğinde ilk akıllı saatini tanıttı. </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
 <i class="fa fa-eye"></i>
92 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/nokia-ilk-akilli-saatini-tanitti/#respond">0</a> </div>
<div class="read-more">
<a href="https://www.wearlogy.com/nokia-ilk-akilli-saatini-tanitti/">Devamını Oku</a>
</div>
</div>
</div>
</article>
</div>
<div class="item clear-fix">
<article>
<div class="post-thumb-wrap post-thumb-wrap-classic-blog one-col">
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/sanal-gerceklik-gozlugu/">Sanal Gerçeklik Gözlüğü</a> </div>
<div class="thumb post-thumb-classic-blog"><a href="https://www.wearlogy.com/google-10-milyondan-fazla-cardboard-satti/"><img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2017/03/cardboard-10-milyon-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /></a></div>
</div>
<div class="post-details last one-col">
<h3 class="post-title post-title-classic-blog">
<a href="https://www.wearlogy.com/google-10-milyondan-fazla-cardboard-satti/">
Google 10 Milyondan Fazla Cardboard Sattı </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>
</div>
<div class="date">
Mart 1, 2017 </div>
</div>
<div class="entry-excerpt">
Google, Mobil Dünya Kongresi&#8217;nde mobil sanal gerçeklik gözlüğü Cardboard&#8217;ın 10 milyondan fazla satış yaptığını duyurdu. </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
108 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/google-10-milyondan-fazla-cardboard-satti/#respond">0</a> </div>
<div class="read-more">
<a href="https://www.wearlogy.com/google-10-milyondan-fazla-cardboard-satti/">Devamını Oku</a>
</div>
</div>
</div>
</article>
</div>
<div class="item clear-fix">
<article>
<div class="post-thumb-wrap post-thumb-wrap-classic-blog one-col">
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/sanal-gerceklik-gozlugu/">Sanal Gerçeklik Gözlüğü</a> </div>
<div class="thumb post-thumb-classic-blog"><a href="https://www.wearlogy.com/yeni-samsung-gear-vr-kontrolcu-ile-geliyor/"><img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2017/02/2017-model-samsung-gear-vr-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /></a></div>
</div>
<div class="post-details last one-col">
<h3 class="post-title post-title-classic-blog">
<a href="https://www.wearlogy.com/yeni-samsung-gear-vr-kontrolcu-ile-geliyor/">
Yeni Samsung Gear VR Kontrolcü ile Geliyor </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>
</div>
<div class="date">
Şubat 28, 2017 </div>
</div>
<div class="entry-excerpt">
MWC 2017&#8217;de sahneye çıkan Samsung yeni bir akıllı telefon tanıtmasa da Gear VR sanal gerçeklik gözlüğünün yeni halini gösterdi. </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
140 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/yeni-samsung-gear-vr-kontrolcu-ile-geliyor/#respond">0</a> </div>
<div class="read-more">
<a href="https://www.wearlogy.com/yeni-samsung-gear-vr-kontrolcu-ile-geliyor/">Devamını Oku</a>
</div>
</div>
</div>
</article>
</div>
<div class="item clear-fix">
<article>
<div class="post-thumb-wrap post-thumb-wrap-classic-blog one-col">
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/akilli-saat/">Akıllı Saat</a> </div>
<div class="thumb post-thumb-classic-blog"><a href="https://www.wearlogy.com/huawei-watch-2-icin-ilk-gorseller-geldi/"><img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2017/02/huawei-watch-2-renk-seçenekleri-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /></a></div>
</div>
<div class="post-details last one-col">
<h3 class="post-title post-title-classic-blog">
<a href="https://www.wearlogy.com/huawei-watch-2-icin-ilk-gorseller-geldi/">
Huawei Watch 2 için İlk Görseller Geldi </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>
</div>

<div class="date">
Şubat 25, 2017 </div>
</div>
<div class="entry-excerpt">
Huawei&#8217;in merakla beklenen en yeni akıllı saati Huawei Watch 2&#8217;nin ilk görselleri paylaşıldı. İşte, Huawei Watch 2. </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
516 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/huawei-watch-2-icin-ilk-gorseller-geldi/#respond">0</a> </div>
<div class="read-more">
<a href="https://www.wearlogy.com/huawei-watch-2-icin-ilk-gorseller-geldi/">Devamını Oku</a>
</div>
</div>
</div>
</article>
</div>
<div class="item clear-fix">
<article>
<div class="post-thumb-wrap post-thumb-wrap-classic-blog one-col">
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/akilli-saat/">Akıllı Saat</a> </div>
<div class="thumb post-thumb-classic-blog"><a href="https://www.wearlogy.com/fitbit-pebblei-ne-kadara-satin-aldi/"><img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2017/02/pebble-ne-kadara-satıldı-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /></a></div>
</div>
<div class="post-details last one-col">
<h3 class="post-title post-title-classic-blog">
<a href="https://www.wearlogy.com/fitbit-pebblei-ne-kadara-satin-aldi/">
Fitbit, Pebble&#8217;ı Ne Kadara Satın Aldı? </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>
</div>
<div class="date">
Şubat 25, 2017 </div>
</div>
<div class="entry-excerpt">
Giyilebilir teknoloji devi Fitbit&#8217;in akıllı saat markası Pebble&#8217;ı ne kadarlık bir fiyata satın aldığı ortaya çıktı. </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
391 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/fitbit-pebblei-ne-kadara-satin-aldi/#respond">0</a> </div>
<div class="read-more">
<a href="https://www.wearlogy.com/fitbit-pebblei-ne-kadara-satin-aldi/">Devamını Oku</a>
</div>

</div>
</div>
</article>
</div>
<div class="item clear-fix">
<article>
<div class="post-thumb-wrap post-thumb-wrap-classic-blog one-col">
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a> </div>
<div class="thumb post-thumb-classic-blog"><a href="https://www.wearlogy.com/airpods-icin-58-farkli-renk-secenegi-geldi/"><img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2017/02/apple-airpods-58-renk-seçeneği-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /></a></div>
</div>
<div class="post-details last one-col">
<h3 class="post-title post-title-classic-blog">
<a href="https://www.wearlogy.com/airpods-icin-58-farkli-renk-secenegi-geldi/">
AirPods için 58 Farklı Renk Seçeneği Geldi </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>
</div>
<div class="date">
Şubat 23, 2017 </div>
</div>
<div class="entry-excerpt">
Rengarenk tasarımlarıyla ünlü Colorware firması Apple&#8217;ın akıllı kulaklığı AirPods için 58 farklı renk seçeneği sundu. Fiyatı ise oldukça yüksek.  </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
578 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/airpods-icin-58-farkli-renk-secenegi-geldi/#respond">0</a> </div>
<div class="read-more">
<a href="https://www.wearlogy.com/airpods-icin-58-farkli-renk-secenegi-geldi/">Devamını Oku</a>
</div>
</div>
</div>
</article>
</div>
</div> 
<div class=' load-more'><div class="inner"><span class="load-more-text">Daha fazla göster</span><span class="loading-animation"></span></div></div>
</div>
</div>
</div>

</div>
</div>

<div class="sidebar right no-border">
<aside id="search-2" class="widget widget_search"><form method="get" id="search-form" action="https://www.wearlogy.com">
<input type="text" name="s" id="s" value="Ara" onfocus='if (this.value == "Ara") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ara"; }' />
<div class="search-icon">
<i class="fa fa-search"></i>
</div>
</form></aside><aside id="text-6" class="widget widget_text"> <div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5440835779266425" data-ad-slot="7619471594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="bk_module_post_three-3" class="widget module-post-three">
<div class="module-post-three-wrap section">
<div class="cat-header">
<div class="cat-title">
<h3><a href="https://www.wearlogy.com/dosya/">Dosya</a></h3>
</div>
</div>
<div class="module-post-three-content-wrap clear-fix">
<div class="two-col main-post clear-fix">
<div class="thumb-wrap one-col">
<div class="thumb">
<a href="https://www.wearlogy.com/2016-yilinda-giyilebilir-teknoloji-pazarinda-neler-oldu/">
<img width="330" height="220" src="https://www.wearlogy.com/wp-content/uploads/2016/12/2016-giyilebilir-teknoloji-özet-330x220.jpg" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="post-cat post-cat-bg">
<a href="https://www.wearlogy.com/dosya/">Dosya</a> </div>
</div>
<div class="post-details one-col last">
<h3 class="post-title post-title-main-post">
<a href="https://www.wearlogy.com/2016-yilinda-giyilebilir-teknoloji-pazarinda-neler-oldu/">
2016 Yılında Giyilebilir Teknoloji Dünyasında Neler Oldu? </a>
</h3>
<div class="post-meta post-meta-primary clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>
</div>
<div class="date">
Aralık 31, 2016 </div>
</div>
<div class="entry-excerpt">
Sanal gerçeklik gözlüklerinin damgasını vurduğu 2016 yılını giyilebilir teknoloji pazarı ve ürünleri ile birlikte sizler için özetledik. </div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
8731 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/2016-yilinda-giyilebilir-teknoloji-pazarinda-neler-oldu/#respond">0</a> </div>
 <div class="read-more">
<a href="https://www.wearlogy.com/2016-yilinda-giyilebilir-teknoloji-pazarinda-neler-oldu/">Read more</a>
</div>
</div>
</div>
</div>
<div class="two-col post-list clear-fix">
<div class="one-col">
<div class="item-post">
<div class="thumb">
<a href="https://www.wearlogy.com/en-iyi-sim-kartli-akilli-saatler/">
<img width="75" height="75" src="https://www.wearlogy.com/wp-content/uploads/2016/12/sim-kartlı-akıllı-saat-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2016/12/sim-kartlı-akıllı-saat-75x75.jpg 75w, https://www.wearlogy.com/wp-content/uploads/2016/12/sim-kartlı-akıllı-saat-150x150.jpg 150w, https://www.wearlogy.com/wp-content/uploads/2016/12/sim-kartlı-akıllı-saat-100x100.jpg 100w, https://www.wearlogy.com/wp-content/uploads/2016/12/sim-kartlı-akıllı-saat-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" /> </a>
</div>
<div class="sub-post clear-fix">
<h4 class="post-title post-title-sub-post">
<a href="https://www.wearlogy.com/en-iyi-sim-kartli-akilli-saatler/">
Sim Kart Girişine Sahip En İyi Akıllı Saatler </a>
</h4>
<div class="post-meta clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>
</div>
<div class="date">
Aralık 3, 2016 </div>
</div>
</div>
</div>
<div class="item-post">
<div class="thumb">
<a href="https://www.wearlogy.com/giyilebilir-teknolojide-gecen-haftanin-ozeti-6/">
<img width="75" height="75" src="https://www.wearlogy.com/wp-content/uploads/2016/11/özet-6-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2016/11/özet-6-75x75.jpg 75w, https://www.wearlogy.com/wp-content/uploads/2016/11/özet-6-150x150.jpg 150w, https://www.wearlogy.com/wp-content/uploads/2016/11/özet-6-100x100.jpg 100w, https://www.wearlogy.com/wp-content/uploads/2016/11/özet-6-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" />  </a>
</div>
<div class="sub-post clear-fix">
<h4 class="post-title post-title-sub-post">
<a href="https://www.wearlogy.com/giyilebilir-teknolojide-gecen-haftanin-ozeti-6/">
Giyilebilir Teknoloji&#8217;de Geçen Haftanın Özeti &#8211; 6 </a>
</h4>
<div class="post-meta clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>
</div>
<div class="date">
Kasım 14, 2016 </div>
</div>
</div>
</div>
</div>
<div class="one-col last">
<div class="item-post">
<div class="thumb">
<a href="https://www.wearlogy.com/giyilebilir-teknolojide-gecen-haftanin-ozeti-5/">
<img width="75" height="75" src="https://www.wearlogy.com/wp-content/uploads/2016/11/özet-renkli-kopya-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2016/11/özet-renkli-kopya-75x75.jpg 75w, https://www.wearlogy.com/wp-content/uploads/2016/11/özet-renkli-kopya-150x150.jpg 150w, https://www.wearlogy.com/wp-content/uploads/2016/11/özet-renkli-kopya-100x100.jpg 100w, https://www.wearlogy.com/wp-content/uploads/2016/11/özet-renkli-kopya-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" /> </a>
</div>
<div class="sub-post clear-fix">
<h4 class="post-title post-title-sub-post">
<a href="https://www.wearlogy.com/giyilebilir-teknolojide-gecen-haftanin-ozeti-5/">
Giyilebilir Teknoloji&#8217;de Geçen Haftanın Özeti &#8211; 5 </a>
</h4>
<div class="post-meta clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>
</div>
<div class="date">
Kasım 7, 2016 </div>
</div>
</div>
</div>

<div class="item-post">
<div class="thumb">
<a href="https://www.wearlogy.com/en-ucuz-apple-watch-nereden-alinir/">
<img width="75" height="75" src="https://www.wearlogy.com/wp-content/uploads/2016/11/en-ucuz-apple-watch-sport-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2016/11/en-ucuz-apple-watch-sport-75x75.jpg 75w, https://www.wearlogy.com/wp-content/uploads/2016/11/en-ucuz-apple-watch-sport-150x150.jpg 150w, https://www.wearlogy.com/wp-content/uploads/2016/11/en-ucuz-apple-watch-sport-100x100.jpg 100w, https://www.wearlogy.com/wp-content/uploads/2016/11/en-ucuz-apple-watch-sport-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" /> </a>
</div>
<div class="sub-post clear-fix">
<h4 class="post-title post-title-sub-post">
<a href="https://www.wearlogy.com/en-ucuz-apple-watch-nereden-alinir/">
En Ucuz Apple Watch Nereden Alınır? </a>
</h4>
<div class="post-meta clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>
</div>
<div class="date">
Kasım 4, 2016 </div>
</div>
</div>
</div>
</div>
</div>
</div> 
</div>

</aside><aside id="bk_tabs-2" class="widget widget-tabs">
<div class="widget-tabs-title-container">
<ul class="widget-tab-titles">
<li class="active"><h3><a href="#widget-tab2-content-6067241aeff2d">Popüler</a></h3></li>
<li class=""><h3><a href="#widget-tab3-content-6067241aeff2d">Yorumlar</a></h3></li>
</ul>
</div>
<div id="widget-tab2-content-6067241aeff2d" class="tab-content" style="display: block;">
<ul class="list post-list">
<li>
<div class="thumb">
<a href="https://www.wearlogy.com/fitbitin-apple-watcha-cevabi-blaze/">
<img width="75" height="75" src="https://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-75x75.jpg 75w, https://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-150x150.jpg 150w, https://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-100x100.jpg 100w, https://www.wearlogy.com/wp-content/uploads/2016/01/fitbit-blaze-13211-1452015431-VwOb-column-width-inline-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" /> </a>
</div>
<div class="sub-post clear-fix">
<h4 class="post-title post-title-sub-post">
<a href="https://www.wearlogy.com/fitbitin-apple-watcha-cevabi-blaze/">
Fitbit&#8217;in Apple Watch&#8217;a cevabı Blaze </a>
</h4>
<div class="post-meta clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/lemicalig/" title="Lemi Çalığ tarafından yazılan yazılar" rel="author">Lemi Çalığ</a>
</div>
</div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
175 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/fitbitin-apple-watcha-cevabi-blaze/#comments">7</a> </div>
</div>
</div>
</li>
<li>
<div class="thumb">
<a href="https://www.wearlogy.com/apple-watch-series-2-hakkinda-her-sey/">
<img width="75" height="75" src="https://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-75x75.jpg 75w, https://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-150x150.jpg 150w, https://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-100x100.jpg 100w, https://www.wearlogy.com/wp-content/uploads/2016/09/apple-watch-series-2-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" /> </a>
</div>
<div class="sub-post clear-fix">
<h4 class="post-title post-title-sub-post">
<a href="https://www.wearlogy.com/apple-watch-series-2-hakkinda-her-sey/">
Apple Watch Series 2 Hakkında Her Şey! </a>
</h4>
<div class="post-meta clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/mscosar/" title="Mustafa Şevki Coşar tarafından yazılan yazılar" rel="author">Mustafa Şevki Coşar</a>
</div>
</div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
187 </div>

<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/apple-watch-series-2-hakkinda-her-sey/#comments">7</a> </div>
</div>
</div>
</li>
<li>
<div class="thumb">
<a href="https://www.wearlogy.com/google-glass-ekibinden-3-yeni-giyilebilir-geliyor/">
<img width="75" height="75" src="https://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-75x75.jpg 75w, https://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-150x150.jpg 150w, https://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-100x100.jpg 100w, https://www.wearlogy.com/wp-content/uploads/2015/11/google-3-yeni-giyilebilir-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" /> </a>
</div>
<div class="sub-post clear-fix">
<h4 class="post-title post-title-sub-post">
<a href="https://www.wearlogy.com/google-glass-ekibinden-3-yeni-giyilebilir-geliyor/">
Google Glass Ekibinden 3 Yeni Giyilebilir Geliyor! </a>
</h4>
<div class="post-meta clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/wearlogy/" title="Wearman tarafından yazılan yazılar" rel="author">Wearman</a>
</div>
</div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
137 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/google-glass-ekibinden-3-yeni-giyilebilir-geliyor/#comments">5</a> </div>
</div>
</div>
</li>
<li>
<div class="thumb">
<a href="https://www.wearlogy.com/akilli-tayt-ile-kendi-spor-hocaniz-olun/">
<img width="75" height="75" src="https://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-75x75.jpg 75w, https://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-150x150.jpg 150w, https://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-100x100.jpg 100w, https://www.wearlogy.com/wp-content/uploads/2016/01/tayt234-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" /> </a>
</div>
<div class="sub-post clear-fix">
<h4 class="post-title post-title-sub-post">
<a href="https://www.wearlogy.com/akilli-tayt-ile-kendi-spor-hocaniz-olun/">
Akıllı Tayt ile Kendi Spor Hocanız Olun  </a>
</h4>
<div class="post-meta clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/lemicalig/" title="Lemi Çalığ tarafından yazılan yazılar" rel="author">Lemi Çalığ</a>
</div>
</div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
2996 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/akilli-tayt-ile-kendi-spor-hocaniz-olun/#comments">5</a> </div>
</div>
</div>
</li>
<li>
<div class="thumb">
<a href="https://www.wearlogy.com/apple-watchta-rpg-oyunu-oynanabilecek/">
<img width="75" height="75" src="https://www.wearlogy.com/wp-content/uploads/2016/07/Best_Apple_Watch_games_Watch_This_Homerun_1000-75x75.jpg" class="attachment-bk75_75 size-bk75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.wearlogy.com/wp-content/uploads/2016/07/Best_Apple_Watch_games_Watch_This_Homerun_1000-75x75.jpg 75w, https://www.wearlogy.com/wp-content/uploads/2016/07/Best_Apple_Watch_games_Watch_This_Homerun_1000-150x150.jpg 150w, https://www.wearlogy.com/wp-content/uploads/2016/07/Best_Apple_Watch_games_Watch_This_Homerun_1000-100x100.jpg 100w, https://www.wearlogy.com/wp-content/uploads/2016/07/Best_Apple_Watch_games_Watch_This_Homerun_1000-262x262.jpg 262w" sizes="(max-width: 75px) 100vw, 75px" /> </a>
</div>
<div class="sub-post clear-fix">
<h4 class="post-title post-title-sub-post">
<a href="https://www.wearlogy.com/apple-watchta-rpg-oyunu-oynanabilecek/">
Apple Watch&#8217;ta RPG Oyunu Oynanabilecek </a>
</h4>
<div class="post-meta clear-fix">
<div class="post-author">
<a href="https://www.wearlogy.com/author/lemicalig/" title="Lemi Çalığ tarafından yazılan yazılar" rel="author">Lemi Çalığ</a>
</div>
</div>
<div class="post-meta post-meta-secondary clear-fix">
<div class="views">
<i class="fa fa-eye"></i>
160 </div>
<div class="comments">
<i class="fa fa-comment"></i>
<a href="https://www.wearlogy.com/apple-watchta-rpg-oyunu-oynanabilecek/#comments">5</a> </div>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab3-content-6067241aeff2d" class="tab-content">
<ul class="list comment-list">
<li>
<div class="thumbnail">
</div>
<div class="sub-post">
<div class="comment-author">Nokia ilk Akıllı Saat'ini Tan...</div>
<div class="date">
on 26 Temmuz 2016 </div>
<div class="post-title post-title-commented">
<a href="https://www.wearlogy.com/nokia-withingsi-170-milyon-euroya-satin-aldi/">Nokia, Withings&#8217;i 170 Milyon Euro&#8217;ya Satın Aldı!</a>
</div>
<div class="comment-text">
<a href="https://www.wearlogy.com/nokia-withingsi-170-milyon-euroya-satin-aldi/#comment-3242">[&#8230;] Bunu da Oku : Nokia, Withings&#8217;i 170 Milyon Euro&#8217;ya Satın Aldı [&#8230;]</a>
</div>
</div>
</li>
<li>
<div class="thumbnail">
</div>
<div class="sub-post">
<div class="comment-author">Google 10 Milyondan Fazla Car...</div>
<div class="date">
on 26 Temmuz 2016 </div>
<div class="post-title post-title-commented">
<a href="https://www.wearlogy.com/google-daydream-view-on-siparis-satisa-sunuldu/">Google Daydream View Ön Sipariş ile Satışa Sunuldu!</a>
</div>
<div class="comment-text">
<a href="https://www.wearlogy.com/google-daydream-view-on-siparis-satisa-sunuldu/#comment-3232">[&#8230;] Bunu da Oku : Google Daydream SAtışa Sunuldu [&#8230;]</a>
</div>
</div>
</li>
<li>
<div class="thumbnail">
</div>
<div class="sub-post">
<div class="comment-author">Yeni Samsung Gear VR Kontrolc...</div>
<div class="date">
on 26 Temmuz 2016 </div>
<div class="post-title post-title-commented">
<a href="https://www.wearlogy.com/huaweden-sanal-gerceklik-kamerasi-huawei-honor-360/">Huawei&#8217;den Sanal Gerçeklik Kamerası Huawei Honor VR</a>
</div>
<div class="comment-text">
<a href="https://www.wearlogy.com/huaweden-sanal-gerceklik-kamerasi-huawei-honor-360/#comment-3217">[&#8230;] Bunu da Oku : Huawei&#8217;den Sanal Gerçeklik Kamerası [&#8230;]</a>
</div>
</div>
</li>
<li>
<div class="thumbnail">
</div>
<div class="sub-post">
<div class="comment-author">Huawei Watch 2 için İlk Görse...</div>
<div class="date">
on 26 Temmuz 2016 </div>
<div class="post-title post-title-commented">
<a href="https://www.wearlogy.com/huawei-watch-2-mwc-2017de-tanitilacak/">Huawei Watch 2 MWC 2017&#8217;de Tanıtılacak!</a>
</div>
<div class="comment-text">
<a href="https://www.wearlogy.com/huawei-watch-2-mwc-2017de-tanitilacak/#comment-3182">[&#8230;] Bunu da Oku : Huawei Watch 2, MWC 2017&#8217;de Tanıtılacak [&#8230;]</a>
</div>
</div>
</li>
<li>
<div class="thumbnail">
</div>
<div class="sub-post">
<div class="comment-author">Fitbit, Pebble'ı Ne Kadara Sa...</div>
<div class="date">
on 26 Temmuz 2016 </div>
<div class="post-title post-title-commented">
<a href="https://www.wearlogy.com/fitbit-pebblei-satin-aldi-pebble-kapaniyor/">Fitbit Pebble&#8217;ı Satın Aldı, Pebble Kapanıyor!</a>
</div>
<div class="comment-text">
<a href="https://www.wearlogy.com/fitbit-pebblei-satin-aldi-pebble-kapaniyor/#comment-3181">[&#8230;] Bunu da Oku : Fitbit, Pebble&#8217;ı Satın Aldı [&#8230;]</a>
</div>
</div>
</li>
</ul>
</div>
</aside><aside id="text-14" class="widget widget_text"><div class="bk-header"><div class="bk-title"><h3>Sponsorlar</h3></div></div> <div class="textwidget"><p><a href="#" target="_blank" rel="noopener"> <img title="#" alt="#" src="https://www.wearlogy.com/wp-content/uploads/2016/12/cepde-banner.png"></a></p>
<div class="textwidget">
Sitemize sponsor olabilirsiniz. Sponsorluk için bize <a href="https://www.wearlogy.com/iletisim/" target="_blank" rel="noopener">iletişim</a> bölümünden ulaşabilirsiniz.
</div>
</div>
</aside>
</div>

</div>


<div class="footer">
<div class="footer-content clear-fix">
<div class="footer-sidebar">
<aside id="text-5" class="widget widget_text"><div class="bk-header"><div class="bk-title"><h3>Kısaca Wearlogy</h3></div></div> <div class="textwidget">Akıllı saat, akıllı bileklik, aktivite takipçisi, akıllı gözlük, aksiyon kamerası, android wear, sanal gerçeklik ve artırılmış gerçeklik gibi konularda içerik üreten ve bu içerikler için inceleme, uygulama, foto galeri ve dosya konuları hazırlayan, Türkiye'nin ilk ve lider giyilebilir teknoloji platformu. </div>
</aside><aside id="text-4" class="widget widget_text"> <div class="textwidget"><a href="https://www.dmca.com/Protection/Status.aspx?ID=33f5ff27-7403-4e7a-9177-890b662fb108" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/DMCA_badge_grn_60w.png?ID=33f5ff27-7403-4e7a-9177-890b662fb108" alt="DMCA.com Protection Status" /></a> </div>
</aside> </div>
<div class="footer-sidebar">
<aside id="nav_menu-4" class="widget widget_nav_menu"><div class="bk-header"><div class="bk-title"><h3>Wearlogy.com</h3></div></div><div class="menu-menu-footer-bilgi-container"><ul id="menu-menu-footer-bilgi" class="menu"><li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4967"><a href="https://www.wearlogy.com/kunye/">Künye</a></li>
<li id="menu-item-4968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4968"><a href="https://www.wearlogy.com/iletisim/">İletişim</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="https://www.wearlogy.com/reklam/">Reklam</a></li>
<li id="menu-item-4966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4966"><a href="https://www.wearlogy.com/hakkimizdaa/">Hakkımızda</a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4969"><a href="https://www.wearlogy.com/editor-sozu/">Editör Sözü</a></li>
</ul></div></aside> </div>
<div class="footer-sidebar">
<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="bk-header"><div class="bk-title"><h3>Bildirimler</h3></div></div><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-4965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-8 current_page_item menu-item-4965"><a href="https://www.wearlogy.com/" aria-current="page">Ana Sayfa</a></li>
<li id="menu-item-4961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4961"><a href="https://www.wearlogy.com/gizlilik-bildirimi/">Gizlilik Bildirimi</a></li>
<li id="menu-item-4960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4960"><a href="https://www.wearlogy.com/site-kullanim-sartlari/">Site Kullanım Şartları</a></li>
<li id="menu-item-4962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4962"><a href="https://www.wearlogy.com/hukuka-aykirilik-bildirimi/">Hukuka Aykırılık Bildirimi</a></li>
<li id="menu-item-4963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4963"><a href="https://www.wearlogy.com/alinti-ve-yeniden-kullanma-bildirimi/">Alıntı ve Yeniden Kullanma Bildirimi</a></li>
</ul></div></aside> </div>
</div>
<div class="footer-lower">
<div class="footer-inner">
<div class="bk-copyright"><b><em><strong>© Copyright 2016-2020 <a>WearLogy</a>. Akıllı Saat , <a href="https://www.wearlogy.com">Akıllı Bileklik</a> , Giyilebilir Teknoloji . Her şey için <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e171018113e091b1f0c12111907501d1113">[email&#160;protected]</a> adresinden bize ulaşabilirsiniz.
</strong></em></b></div>
</div>
</div>
</div>

</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>                            </script> <script type='text/javascript' src='https://www.wearlogy.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.wearlogy.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wearlogy.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wearlogy.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wearlogy.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wearlogy.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wearlogy.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.wearlogy.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-02 20:28:10+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"tr"},"You are probably offline.":["Muhtemelen \u00e7evrimd\u0131\u015f\u0131s\u0131n\u0131z."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Ortam kar\u015f\u0131ya y\u00fcklenirken ba\u015far\u0131s\u0131z oldu. E\u011fer y\u00fckledi\u011finiz bir foto\u011fraf veya b\u00fcy\u00fck bir g\u00f6rsel ise l\u00fctfen k\u00fc\u00e7\u00fclt\u00fcp tekrar deneyin."],"The response is not a valid JSON response.":["Yan\u0131t ge\u00e7erli bir JSON yan\u0131t\u0131 de\u011fildir."],"An unknown error occurred.":["Bilinmeyen bir hata olu\u015ftu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.wearlogy.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ea916b2317" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.wearlogy.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-content/themes/storm/js/jquery.flexslider.js?ver=5.7' id='flexslider-js-js'></script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-content/themes/storm/js/masonry.pkgd.min.js?ver=5.7' id='jsmasonry-js-js'></script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-content/themes/storm/js/imagesloaded.pkgd.min.js?ver=5.7' id='imagesloaded-plugin-js-js'></script>
<script type='text/javascript' id='classic-blog-load-post-js-extra'>
/* <![CDATA[ */
var loadbuttonstring = {"loadmoreString":"Daha Fazla G\u00f6ster","nomoreString":"Ba\u015fka \u0130\u00e7erik Yok","loadingString":"Geliyor"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-content/themes/storm/js/classic-blog-load-post.js?ver=5.7' id='classic-blog-load-post-js'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.7' id='youtubeapi-js'></script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-content/themes/storm/js/froogaloop2.min.js?ver=5.7' id='froogaloop2-js'></script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-content/themes/storm/js/jquery.fitvids.js?ver=5.7' id='fitvids-js'></script>
<script type='text/javascript' id='customjs-js-extra'>
/* <![CDATA[ */
var bk_flex_el = {"carousel":"","sidebar_slider":"","main_slider":"","gallery":"","grid":"","category_slider":"","twitter_slider":""};
var fixed_nav = "1";
var bk_flex_el = {"carousel":"","sidebar_slider":"","main_slider":"","gallery":"","grid":"","category_slider":"","twitter_slider":""};
var mconfig = [];
var megamenu_carousel_el = null;
var ticker = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-content/themes/storm/js/customjs.js?ver=5.7' id='customjs-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.wearlogy.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.wearlogy.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
</body>
</html>
